BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema velocidad inestable Ono 12M

BocaDePez
BocaDePez
1

Hola a todos

Ante todo presentarme, ya que llevo leyendo este foro durante mucho tiempo buscando siempre información acerca de ISP's, velocidades, solución a problemas, etc. y por lo general siempre he encontrado ayuda.

Bueno, después de la presentación, quería pediros ayuda con mi conexión.

Tengo contratado hace menos de un mes en Gran Canaria (Telde) un combinado Ono empresas de teléfono + internet 12M/600K, pero la velocidad me es muy inestable. He hecho infinidad de test de velocidad a través de varias páginas y las velocidades que me dan van desde menos de 1 mega hasta una media de más o menos 2500k. En pocas ocasiones he visto la conexión a más de 7 megas y una o dos veces a 12 pero nunca estable. He llamado a Ono, me mandaron un técnico y según él, el problema no está en mi instalación y que tendría que mirar otro técnico. De eso hace ya casi una semana y aún no se me ha arreglado nada.

El router es un Thomson TCW710, lo he reseteado, he hecho un initial scan poniendo los valores a 0, se le he pedido por favor... contraté Ono precisamente porque me aseguraban los comerciales que la velocidad contratado sería la real y que incluso me aseguraban el 80% de la velocidad.

Ya no sé que más hacer, si alguien le ha pasado lo mismo y ha dado con la solución, que por favor me diga cómo lo ha solucionado.

Perdón por el tostón y gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
danidf

Soy el mismo de arriba

Ahora mismo me está dando 1500...

PD, las pruebas de velocidad las hago con cable, con MAC, con Windows y por supuesto, con ningún gestor de descarga o P2P encendido.

🗨️ 2
willsmith

los test de velocidad no son muy fiables, almenos para mi me da 8 mb de bajada, pero en descargas directas y gestores de descargas alcanzo la velocidad maxima 1,5MB/s

🗨️ 1
willsmith

aun asi es por que no me tira mas el megaupload al no tener cuenta premium

Imagen original en http://img202.imageshack.us/img202/8049/capturadepantalla201002xl.pngImagen original en http://img99.imageshack.us/img99/2346/capturadepantalla201002l.png
saroda7

has optimizado el protolo tcp/ip pasale el TCPotmnizer por que a veces el problema de que de menos velocidad es que windows no optimiza bien las conexiones de banda ancha haz eso y nos comentas

🗨️ 26
danidf

Uso Snow Leopard (MAC) y le he pasado un programa similar al TCPoptimizer (Apple broadband optimizer) y sigue igual...

Aunque no sean muy de fiar los tests, también noto muy lenta navegando por internet, incluso cambiando las DNS por otras en teoría más rápidas. Con una cuenta premium de Megaupload, me va algo mejor pero a trompicones, los primero días a una media de 1,1MB pero ahora mismo está a unos 500-600KB. Ono reconoce que existe un problema con la velocidad y también me confirman que la línea es capaz de llevar bien los 12MB mirando los parámetros de la conexión, pero el técnico que me mandaron, no supo decir que era, y aunque me dijeron que mandarían otro, hace ya unos 5 días, sigo esperando. Los volveré a llamar para insistirles a ver.

🗨️ 25
danidf

Este es el log del último test que acabo de hacer por si sirve de pista para algo, gracias:

#### testvelocidad.eu/

LATENCIA

muestras: 79 60 60 60 80 78 80 79 59 60

RESULTADO

latencia: 70 ms.

DESCARGA

ESTABILIZACIÓN (slow start)

tiempo empleado: 1156 ms.

información descargada: 427 KB.

MUESTRA

tiempo empleado: 10040 ms.

información descargada: 1939 KB.

velocidad media: 1582 Kb/s.

mínimo alcanzado en media móvil: 744 Kb/s.

máximo alcanzado en media móvil: 3654 Kb/s.

fluctuación máxima: 80 %.

RESULTADO

velocidad media absoluta: 1731 Kb/s.

velocidad máxima sostenida: 3654 Kb/s.

SUBIDA

resultado provisional: 544 Kb/s.

determinado el tamaño de la carga: 665 KB.

RESULTADO

tiempo empleado: 8875 ms.

velocidad: 613 Kb/s

OTROS DATOS

asimetría: 6:1

🗨️ 24
BocaDePez
BocaDePez

Hola compañero teldense a mi me pasa lo mismo que a ti y estuvo un tecnico hoy en casa y me dijo que la red de ono por mi zona no era muy buena...yo creo que lo dijo porque no tenia ni idea de que es lo que le ocurria. Yo llamo de nuevo mañana a ver si me envian de nuevo a otro tecnico. Si das con la solución antes que yo por favor posteala en este foro. Saludos.

🗨️ 23
danidf
🗨️ 22
drapple76
🗨️ 21
danidf
🗨️ 20
drapple76
BocaDePez
BocaDePez
🗨️ 18
BocaDePez
BocaDePez
🗨️ 1
drapple76
drapple76
🗨️ 14
drapple76
🗨️ 12
worlf
🗨️ 11
drapple76
🗨️ 10
LzO
🗨️ 9
drapple76
🗨️ 8
LzO
🗨️ 7
danidf
🗨️ 6
BocaDePez
BocaDePez
🗨️ 4
drapple76
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
drapple76
🗨️ 1
drapple76
BocaDePez
BocaDePez

A mi me pasa lo mismo, es por que los archivos que bajas son muy pesados, en cambio si bajas cosas menos pesadas los mb de descarga seran estables.

O tambien puede ser que esten mas ordenadores conectados a una misma red, que es lo que pone lento el internet.

BocaDePez
BocaDePez

yo me acabo de pasar a ono, y la tarifa de 12 mb ya que donde vivo no llega mas, y tambien estoy teniendo estos problemas... como maximo 7 mb de subida, intentare abrir los puertos.. ahora mismo 39 milisegundos de ping, 6 mb de subida y 0.4 de bajada, desde el test de velocidad de ono

🗨️ 2
yomimmo

Lo tuyo es ULL, es decir ADSL desagregado. Hay un foro especifico.

superllo

Y cerrando por arqueología postiana: