Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 1 respuestas
  • Cerrado

    Problema velocidad/configuracion con ARRAKIS

    Hola a Todos!!!

    Acabo de poner ADSL y gracias a los EXCELENTES!!! tutoriales de este foro he podido "en teoria" configurar mi Router 3Com 812 para que funcione con Arrakis. El problema que tengo es que la velocidad va como una PATATA. Creía que era problema de ellos o de mi conexion, pero para descartarlo en otro equipo instale el Modem USB que me mandaron y con este la velocidad es correcta unos 27Kb, mientras que con el Router solo eran 6Kb. A que puede ser debido?

    Tengo varias dudas y si es posible me gustaría que alguien me ayudara.

    1) El equipo, es decir, que sea mejor o peor influye en la velocidad de conexión? Si es así. Es muy importante?

    2) Como deben de ir los Switches que tiene el Router por detras para conectar con ARRAKIS? Y el Botón ese que puede estar "dentro" o "fuera"?

    3) Primero configuré el Router con el Firmware 1.1.7 y ahora lo tengo actualizado al 2.1.2 para cambiar ahora ciertos parametros. Tengo que borrar otra vez toda la configuración o puedo escribir esos solamente? Como?
    es decir pongo ahora por ejemplo:

    set vc internet nat_option pat
    save all

    o para escribir esto tengo que hacer:

    disa vc internet
    set vc internet nat_option pat
    ena vc internet
    save all

    4) Me recomendais actualizar el firmware a 2.1.5? y si es asi cambia algun parametro?

    Espero no haber sido demasiado pesado para la primera vez.

    GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1