Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
150 lecturas y 1 respuestas
  • problema con unidad de radio DECT - NERIS 8

    Tenemos una centralita NERIS 8 que Telefonica esta intentando hace años obligarnos a cambiar. Justo una semana despues de la ultima visita del gestor de empresa de Telefonica la unidad de radio dejo de funcionar. Esto ya nos habia pasado y el servicio tecnico me explico que lo que tenia que hacer era desenchufar la centralita durante al menos 10 minutos para que al volver a enchufarla se reseteara la unidad de radio. Pero esta vez no funcionó, el led de la unidad de radio flasheaba en rojo intermitentemente. Repetimos el procedimiento varias veces y nada. Mirando en el Crystal vi que la unidad de radio aparecía con el nombre 0.6

    Vino el servicio tecnico y dijeron que habia que cambiar la centralita. Como pagamos el mantenimiento y la centralita es nuestra les dijimos que de acuerdo pero que seria a cargo de telefonica. Trajeron una centralita de segunda mano pero no consiguieron arrancarla. Volvieron a conectar la nuestra y VOILA! la unidad de radio funcionaba. Mire en el Crystal y la unidad de radio aparecia como 0.8 (de hecho esta conectada en la posición 0.8)

    Sospecho que el fallo haya sido "provocado" y ahora quiero quitar el mantenimiento remoto para evitar que me desconfiguren las cosas. Puedo hacerlo? Como?

    Y otra pregunta: hay algun modo para resetear la unidad de radio sin tener que apagar la centralita? Hoy nos ha vuelto a suceder el fallo de la unidad de radio y con dejar apagada la centralita durante 10 minutos no consegui resolver el problema. Probe dejandola apagada una hora y ahí si la unidad de radio volvio a funcionar.

    Muchas gracias!

    Karinna

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • No te recomiendo quitar el mantenimiento remoto, te puede…

      No te recomiendo quitar el mantenimiento remoto, te puede solucionar problemas y a los técnicos también.

      Evidentemente parece ser que están provocando el fallo, sobre todo cuando la antena pasa "sola" de estar conectada en el puerto 0.8 al 0.6 y viceversa.

      Para resetear la antena, en vez de apagar la centralita, desconecta la antena de la toma telefónica; así al menos tienes teléfonos fijos...

      ...y si quieres quitar el telemantenimiento, dos opciones (que yo sepa)

      1-cambio de las línea de RDSI a RTB (es una putada pero...)

      2-borra de la centralita el 899 (TA)

      saludos