Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema TV-decodificador ONO con emisiones en panoramico

Brannigan

Hola a tod@s, desde que se vienen emitiendo programas con formato 16:9 estoy teniendo problemas con los decodificadores de ONO, con el anterior decodificador, el formato de pantalla se veía bien pero las bandas superior e inferior no eran negras, sino blancas, lo cual no ayudaba a ver bien la imagen, ese decodificador murió de un día para otro, me lo cambiaron por otro del mismo modelo y con ese es que ya ni se vé en panorámico, se ve como si se hiciese una especie de zoom, llamé hace poco y lo típico, que si había comprobado la configuración de mi televisor, que entrase en la configuración del decodificador para verificar que estaba en 16:9, cosa que ya había probado yo antes, y nada, finalmente me dicen que es que ese decodificador no soporta 16:9, que van a intentar solucionarlo por software y que los llame en unas semanas, yo les comenté la posibilidad de cambiarlo por otro modelo, petición que esquivaron.

¿Alguien tiene un problema parecido?

Gracias de antemano y un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

ke deco tienes ahora mismo?

Brannigan

Debajo hay una pegatina que reza: MODEL: ABQ-1H4G-AUNA2

Brannigan

........vale, podeis borrar el post, veo que ya se está debatiendo el tema y de momento parece que ajo y agua.

🗨️ 1
superllo

No te lo borro pero te lo cierro por si alguien viene con el mismo problema que sepa dónde ir.