Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problema con TP-link wr1043ND y PS3

BocaDePez
BocaDePez

Antes de nada decir, que no sabia muy bien donde postear esto, y que si la e cagado pido disculpas.

Os cuento, tengo un problema a la hora de intentar conectar ese router que acabo de nombres y mi ps3 por cable de red.

Lo que pasa esque la ps3 se queda buscando una ip hasta que salta el aviso de que a pasado demasiado tiempo si encontrar una ip.

Me parece extraño, ya que mi pc se a conectado pro cable sin problema al router y la misma ps3, via wifi, no tiene ningun problema a la hora de conectarse.

Que puede ser??

BocaDePez
BocaDePez

Vale, ya encontre el problema, no estoy muy seguro, pero puede que sea del cable. cuando pruebo a conectarla maquina con el cable de ps3 original, con la que vino, el router la detecta,

superllo

Si el router es de Ono y le conectas un coaxial puede ser el foro correcto, si es un router "neutro" no.

BocaDePez
BocaDePez

Es neutro

🗨️ 5
vukits

por lo que dices, es evidente que tu cable ethernet está mal.

saludos

🗨️ 2
BocaDePez
BocaDePez

Y entonces que tipo de cable tengo que comprar??

🗨️ 1
manrovi
1

Pues un cable ethernet nuevo.

superllo

Te lo mando entonces al foro de Modems y routers.

🗨️ 1
BocaDePez
BocaDePez

Vale, ahora bien, que tipo de cable debo comprar?? Con un cat 6a o cat 6 e de 10 metros, UTP me valdria no?? de todas formas como es posible, que el cable que tengo ahora tirado, que es cat5e, no funcione con este router?? Que ni lo reconozca??