Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema Tontorron Cable-Modem DPC2100 ¿?¿

    El problema es muy simple, tengo un PC de sobremesa XP Home conectado via ethernet al cable-modem Webstar dpc2100 de euskaltel, tiene configurado una conexion de area local obteniendo la IP y DNS de manera automatica (IP:80.x.x.x, Mascara: 255.255.240.0, Pta Enlace 80.x.x.x , sufijo DNS: euskaltel.es,etc...);la conexion a internet funciona perfectamente.

    Hace poco me dejaron un portatil (XP Professional) y quise simplemente ponerle la conexion a Internet al portatil (no compartirla sino ponerle al portatil la conexion que ya tenia via ethernet del PC, sin mas), lo que pense que habria que hacer simplemente era configurar la Tarjeta de Red del portatil con los mismos parametros que la tarjeta de red del PC (IP Y DNS automaticos..) pero cual fue mi sorpresa que al hacer ello y desconectar el cable de red del PC al cable-modem y conectarlo al portatil, que no asignaba correctamente ni dir.IP ni DNS ni nada de nada,.. se quedaban todos los parametros de la tarjeta de Red a 0.0.0.0; ni que decir tiene que no navegaba :-? , cual puede ser el problema??? que tienen diferente el PC y el portatil

    Una respuesta quiero! :-P

    PD: Mediante el cable USB no funcionaba ni para el Portatil, ni para el PC.. daba una direccion tipo 169.x.x.x y no chutaba la internet

    Gracias Anticipadas y perdon por la tonteria de pregunta pero es k me tiene desconcertado..

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo unn problema similar y no funciona por mucho que…

      Yo tengo unn problema similar y no funciona por mucho que resetee. Tengo 3 PC's.
      PC1 conecta a internet
      PC2 no conecta con misma config
      PC3 tampoco.

      Los tres conectados con ethernet a un switch en estrella. Es decir: todo se conecta al switch y este se conecta a la tarjeta del PC1.
      El modem es dpc2100 de scientif atlanta y el switch un ovislink evo-fsh8r.

      No sé que pasa pero estoy desesperado. No funciona.
      Puedo hacer red con IP's fijas, pero para conectarme a internet necesito dinámicas.

      Alguien puede hacerme un ejemplo de conexión con IP's y demás?

      Gracias.

      Mr.K

    • Cerrado

      BocaDePez BocaDePez
      6

      OK, es lo he que he hecho justo antes de leer esta respuesta…

      OK, es lo he que he hecho justo antes de leer esta respuesta y ya funciona.

      Gracias!

    • Cerrado

      BocaDePez BocaDePez
      6

      Te sugiero que resetees el CM para que libere la Mac asociada…

      Te sugiero que resetees el CM para que libere la Mac asociada a la ip de la tarjeta de red del PC para conseguir que te la asigne asociada a la mac de la tarjeta de red de tu portatil.

      Resetea el CM y veras... (mejor con los ordenadores apagados, aunque no es imprescindible pero bueno por si acaso)