Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
78 lecturas y 11 respuestas
  • Problema con toma Televés 5246 al router

    Hola: Tengo ONO 12mb y he intentado llevar el cable hasta una toma Televés 5246 con salida FI o de satélite. Mi idea era dejar el cable oculto hasta esa toma, poner marco embellecedor y de ahí sacar de la salida de satélite el cable directo al router. Me ha funcionado con otro modelo de toma intermedia, pero cuando instalo ésta no llega la señal al router. Lo que no me gusta nada es que el cable quede por fuera de la pared. ¿Alguien sabe qué puedo utilizar?

    Muchas gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • dejalo por fuera por que si tienes alguna averia y ven que…

      dejalo por fuera por que si tienes alguna averia y ven que esta modificada la instalacion te cobraran la visita del tecnico yo tengo todos los cables grapados por la pared y no se notan tanto de todos modos mira en la pagina web de televes las caracteristicas de la toma

      • BocaDePez BocaDePez
        6

        He pensado en todo. El problema es que el cable ya está…

        He pensado en todo. El problema es que el cable ya está metido en la pared, pero sale hacia afuera donde debe ir la toma. He estado viendo instrucciones pero no me aclaran el problema. No entiendo mucho del tema, pero me han comentado por ahí que puede ser porque las frecuencias del cable-modem no son las mismas para el satélite.

        • BocaDePez BocaDePez
          6

          Tu problema es que las tomas de Satelite filtran todas las…

          Tu problema es que las tomas de Satelite filtran todas las frecuencias por debajo de los 1000 Megahercios que son precisamente las que se tuilizan pàra Ono.

          Deberias modificar la toma, elliminandoi los filtros, ademas deberias hacer una conexion super limpia del cable a la toma, un solo pelo de la malla que te roce con el vivo y estas generando ruido en la linea que impide al cablemodem conectar.

          • Bueno, he conseguido que conecte, pero de los 12 Mb he bajado…

            Bueno, he conseguido que conecte, pero de los 12 Mb he bajado a menos de 3 Mb. He encintado el sobrante de la malla y me he asegurado de que vaya limpio, pero claro, no me compensa esa pérdida de megas. Lo que no sé es cómo eliminar esos filtros, supongo que se tratará de desoldar algo. Muchas gracias por todo.

            • BocaDePez BocaDePez
              6
              Esto es HFC no hay merma de velocidad porque el tramo de…

              Esto es HFC no hay merma de velocidad porque el tramo de coaxial sea mas largo o tenga una toma adicional.

              Si la señal no es buena y el SNR bajo tendras cortes y problemas para que el cablemodem adquiera los canales de download y upload, pero nunca bajada de la velocidad.

                • BocaDePez BocaDePez
                  6
                  Con SNR bajo se producen microcortes y tras el corte de…

                  Con SNR bajo se producen microcortes y tras el corte de conexion le cuesta horrores obtener canal de upload, a veces mas de 15 minutos, pero perdida de velocidad nunca la he observado con SNR bajo, al menos en valores de 34 a 35 (que son bajos) con menos que eso las desconexiones son casi continuas.

                    • BocaDePez BocaDePez
                      6
                      Bueno, no entiendo nada de valores. Lo que sí me gustaría…

                      Bueno, no entiendo nada de valores. Lo que sí me gustaría saber es cómo modifico esa base para solucionar los problemas de ruido y microcortes. He comprobado que navego relativamente bien, pero en Youtube, por ejemplo, el búfer se atasca y el vídeo se para continuamente.

                      ¿No se venden tomas específicas para cable-modem?

                      Muchas gracias a todos.

                      • BocaDePez BocaDePez
                        6
                        Al final he comprado una tapa ciega, la he taladrado, he…

                        Al final he comprado una tapa ciega, la he taladrado, he metido un conector F hembra-hembra y lo he enroscado de un lado y otro de la tapa, dejándolo fijo. Así el cable queda fijado por dentro y desde afuera puedo conectarlo o desconectarlo como quería, además de poder colocar el embellecedor.

                        No existen las tomas que andaba buscando.

              • BocaDePez BocaDePez
                6
                No sé, lo digo porque para probarlo he hecho test de…

                No sé, lo digo porque para probarlo he hecho test de velocidad y la bajada no llegaba a 3 Mb, eso sí, la subida se mantenía normal.