Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 3 respuestas
  • Cerrado

    [Editado 13/05/04 22:15]

    Problema Thomson TCM390 y emule

    Me han cambiado el COM21 por un TCM390.
    La navegación va un poco mejor, las descaras directas han pasado de 33K a casi 40K (tengo net300), pero con el Emule se me bloquea todo internet pasadas las 24 horas de conexión.
    Esto no me había pasado antes nunca.
    He visto varios post sobre este tema pero ninguno aporta solución.
    ¿a todos los Thomson les pasa los mismo?
    ¿alguien sabe alguna solución?
    ¿que dicen en Auna?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      He alquilado adsl por telefonica. Tengo modem usb thomson con…

      He alquilado adsl por telefonica. Tengo modem usb thomson con windows me. La paranoia es q si tengo conectado el modem al arrancar, se cuelga Windows. Si por el contrario, lo arranco sin el modem conectado (el cual se alimenta x el usb) y cuando carga pincho el modem, todo va como la seda.

      Sabeis si hace falta un parche para Windows Me, tipo usb 2.0 o algo así????

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasa lo mismo, :-? y los bloqueos son variados, a…

        A mi me pasa lo mismo, :-? y los bloqueos son variados, a veces deja de descagar 0,0 de golpe durante horas cuando ha estado a 25k de download, sigue subiendo.
        Este modem creo que es una mierda
        No se como solucionarlo.... :-(

      • Cerrado

        BocaDePez BocaDePez
        6

        Windows Me no se lleva bien con nada. Migra a otro sistema,…

        Windows Me no se lleva bien con nada. Migra a otro sistema, cualquiera será mejor.