Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problema de telefónica?

BocaDePez
BocaDePez

Buenas, llevo unos días con un problema en la conexión. Hasta ahora, he esperado a ver si con los días desaparecía el problema, pero aún sigue. El problema es por ejemplo, cuando voy a cargar una URL, está a veces carga parcialmente o no carga y se queda en un Cargando infinito. Si hago un refresh, entonces a lo mejor se empieza a cargar, y se ve la mitad o incluso entera, pero hay imágenes que NUNCA llega a cargar, por lo tanto se queda infinitamente cargando también. El resumen es, que ninguna web se carga al completo, siempre hay alguna imagen que se queda pillada, o algo de contenido que no llega a cargar etc etc y se queda con un cargando infinito. Esto pasa desde cualquier ordenador de casa, y conectando a la wifi del vecino (son amigos), funciona todo perfecto. Yo estoy bajo un Linux Debian, el otro portatil tiene un Windows 7, ambos el mismo problema, Asi pues, es problema de telefónica no? Alguien sabe algo? Soy de la zona de Barcelona, Baix llobregat.

BocaDePez
BocaDePez

Mientras estás en esa situación, ¿puedes conectarte al router (tecleando su IP en el navegador)? Si haces ping al router, ¿te responde?

Prueba a resetearlo. Si no puedes acceder, tendrás que darle al botoncito.

🗨️ 1
BocaDePez
BocaDePez

Si que puedo conectarme bien. De hecho Internet funciona, solo que parece que le cuesta algo. Haciendo la comparación, es como un coche, que arranca, pero luego le cuesta acelerar y parece que se vuelve a apagar. Tengo 1 servidor interno y funciona bien, todo sin problemas, solo es que no llega a cargar todo por completo. A nivel interno, cuando me conecto a mi servidor web carga todo bien y al instante. Estoy seguro que es una incidencia de telefónica....

BocaDePez
BocaDePez

Comienza por cambiar de servidores DNS, a ver si tienes un problema de resolución desde esa ruta.