BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problema teledeporte

BocaDePez
BocaDePez

Recibíamos correctamente este canal, pero se ha empezado a entrecortar y posteriormente a salir un letrero que ponía emisión codificada. Hice un barrido por los canales cercanos y he comprobado que en intereconomía ocurría lo mismo, no se si alguno más. He probado a resintonizar canales y me han aparecido un montón, de tener sintonizados unos 40 canales a 77, pero estos no aparecen por ningún lado. He visto que teledeporte sale en el listado de canales en esta misma web ( por si no lo emitían ya), así que no se a que es debido.

¿A alguien mas le ha ocurrido o sabe que sucede?

Gracias.

BocaDePez
BocaDePez

Nidea... yo los veo perfectamete, Gijón, la calzada

jackaubrey

¿Habéis hecho cualquier cambio en la instalación de antena de tu casa, o es cosa de las que pasan de un día para otro sin haber tocado nada?

Yo, por de pronto, trataría de desenchufar cualquier elemento externo de la red de antena (T's, grabadores DVD, etc) y conectar directo "desde la calle al deco de Telecable", a ver qué pasa. Y si la tele tiene sintonizador de TDT incorporado, prueba también a meterle la señal directamente a la tele y ver cómo te encuentra los canales de la parrilla básica, la intensidad, etc.

También puede influir y mucho la calidad del cable coaxial que utilices. Si no está bien apantallado, o está en mal estado, puede recibir interferencias de aparatos electricos que pasen cerca, incluso en teoría de otros cables de corriente eléctrica (a mí no me ha pasado en la vida, pero puede ser...).

Ah, y aunque suene tonto, revisa TODAS las conexiones hasta llegar a la tele: antena, HDMI, etc. Ya me va pasando con un par de amigos que se vuelven locos con que la tele no se les ve, acercarme yo a su casa y ser cosa de la clavija del HDMI de turno que estaba floja aunque no lo parecía...