Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
97 lecturas y 16 respuestas
  • Cerrado

    6

    Problema con el TC300. Fijo-Movil

    Hola a todos,

    Me he dado de alta en ya.com y ya tengo casi todo funcionando (por cierto, en 12 días!!). Solo me falla el telefono fijo-movil, el tc300. Conseguí hacerlo funcionar, pero lo apagué y al volver a encenderlo no se me conecta a la base, de echo cuando muestra las redes disponibles, no sale la de la base.

    ¿Alguien sabe por qué puede pasar esto?

    Muchas Gracias!

    Un Saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      saludos a todos , alguien me puede decir como puedo descargar…

      saludos a todos , alguien me puede decir como puedo descargar las fotos del tc300 al pc me pide un cd del telefono y no viene en el envio de ya.com. gracias.

      • Cerrado

        Tienes que instalar un soft que te aparece en tu web de…

        Tienes que instalar un soft que te aparece en tu web de usuario si compraste el teléfono.
        Un saludo

    • Cerrado

      Hola Para configurar el teléfono no es necesario tener una…

      Hola

      Para configurar el teléfono no es necesario tener una tarjeta sim, ya que para que pueda estar operativo hay una opcion que puedes configurala

      solo gsm
      solo wifi
      gsm por defecto
      wifi por defecto

      La bateria no es necesaria que este cargada a tope pero es recomendable para la vida útil de la batería que la primera carga sea al menos de 12 horas.

      Comentar que la luz de Wlan se enciende al comienzo unos 10 segundos y luego se apaga eso no significa que haya dejado de emitir señal wifi la luz se quedara encendía cuando el teléfono ya este vinculado

      Lo primero es acceder al Menú del móvil, luego seleccionar la opción wifi, editar configuración activa, luego la opción Wpa2-psk aes, aquí debemos poner la clave Wpa2 que aparece en la base redonda del Sinus Tc 300, son solo números por lo que para que el usuario tenga mayor facilidad puede activar el teclado numérico pulsando dos veces la tecla almohadilla, introducimos la clave numérica, aceptamos y salimos.

      Luego presionamos durante al menos 10 a 15 segundos el botón pagging detrás de la base (solo hay tres botones, on/off, reset y el tercero que no tiene nombre ese es el pagging), ahora en el teléfono sobre el lado derecho de la pantalla aparecerá un barra de señal y cuando debajo de esta aparezca una "w" ya esta vinculado, y es en este momento que luz de wlan se enciende.

      Por defecto el teléfono realiza llamadas salientes a través de la red wifi (fijo) se puede configurar para cambar esta opción

      Para acceder a este menú entramos en

      Menú

      Configuración

      Redes preferidas

      Decir que lo he probado en lineas de ono, jazztel y ya.com con y sin preasignacion, no tiene nada que ver el wifi es wifi

      Cualquier duda postear por este hilo que lo veré a menudo

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias adelantadas por tu amabilidad. Todo lo que dices me…

        Gracias adelantadas por tu amabilidad. Todo lo que dices me funciona. Pero olo que no puedo es conectarlo al PC el primer dia me salia el cuadro pidiendo el codigo del telefono que no medi cuenta que era 0000 y ponia cualquier cosa. Ahora que intento de nuevo ya no me sale y el programa funciona reconociendo el ordenador pero no puedo hacer la conexion al telefono. ¿tienes alguna idea? Gracias

      • Cerrado

        6

        Hola. Muchas Gracias! Al final el problema creo que es de la…

        Hola. Muchas Gracias!

        Al final el problema creo que es de la base, he llamado al servicio técnico y me han dicho que me van a enviar otra...a ver si es verdad!

        El problema que tengo es que la luz de T-One no se enciende y las otras 3 luces permanecen encendidas. He probado a dejar pulsado el botón de reset y nada.....

        En fin, lo dicho, gracias y esperaré a ver si me envían otra base.

        Un Saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, queria que me recomendaseis ese telefono. Como va, q…

      Hola, queria que me recomendaseis ese telefono. Como va, q es...etc etc es que me han llamado de ya.com y no se que hacer, no se si me merece la pena y eso. Gracias

      • Cerrado

        Yo me lo he comprado al precio de clientes, ya que llevo 5…

        Yo me lo he comprado al precio de clientes, ya que llevo 5 años con ya.
        Me funciona perfectamente con la base Sinus, aunque la apague y vuelva a encender. Lo que no consigo es que me rule con mi router WIFI, aunque si lo he conseguido con alguna WIFI de acceso libre.

        Sólo echo de menos un manual más detallado para poder sacarle más partido sin tener que rebuscar en los lugares más recóndito de Google. Todavía no he podido hacer una llamada vía router WIFI, aunque si vía VOIP a traves del Sinus y mi Sipura ;-)

        • Cerrado

          BocaDePez BocaDePez
          6

          veo que entiendes un monton. Yo he conseguido que funcione a…

          veo que entiendes un monton. Yo he conseguido que funcione a la perfeccion con la base. Pero con el ordenador no puedo conectarlo, no me sale el cuadro del codigo del telefono que me salia la primera vez, como no lo sabia ponia cualquier numero de la base y de los papeles, pero al poco dejo de salir y ahora que ya lo se no lo puedo conectar. Reconoce el ordenador perfectamente pero al intentar la conexion con el telefono me dice que nones. Te agradeceria si sabes algo. Muchas gracias

    • Cerrado

      6

      Nada. La cosa sigue igual, no funciona. No puedo llamar a la…

      Nada. La cosa sigue igual, no funciona.

      No puedo llamar a la atención gratuita de Ya.com porque no tengo teléfono físico con el que llamar. Alguien ha reportado esta incidencia con el teléfono?

      Si saco alguna conclusión os lo comentaré.

      Un Saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          No, no tiene bluetooth. Sigo sin poder conectarme con la…

          No, no tiene bluetooth. Sigo sin poder conectarme con la base, no hay manera...y no lo entiendo porque en otra casa sí que reconoce la base a la primera pero no logro sincronizarlo. Empiezo a creer que es el microfiltro que debe estar mal o la base, ya que el teléfono funciona perfectamente y encuentra otras redes y se conecta. He probado de todo y nada lo hace funcionar. Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasó lo mismo, no veia la el SSID de la red WiFi.…

      A mi me pasó lo mismo, no veia la el SSID de la red WiFi. Haciendo pruebas, estuve pulsando los botones y tal y vi que si enciendes la base con el botoncillo para que se encienda la luz de asociación durante un periodo de tiempo largo se ve la red bien.

      No se a que se debe pero funciona, creo.

      • Cerrado

        6

        Como? A ver si he entendido bien.... Enciendes la base (botón…

        Como? A ver si he entendido bien....

        Enciendes la base (botón de arriba del todo) teniendo el boton de debajo del de encendido apretado.

        Es así? A ver si lo pruebo.

        Gracias!

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola. A mí también me pasa. Lo he comprado a un particular…

          Hola. A mí también me pasa. Lo he comprado a un particular porque yo no tengo ADSL con Ya.com (sí por telefónica) y sólo logro que funcione como móvil. Sólo me reconoce la señal WIFI de un punto de acceso Linksys pero la de la base, no hay manera. Tampoco puedo sincronizar la base con el teléfono. Si le digo que conecte a través del Linksys sí que conecta, pero como teléfono no, sólo para conectarse a internet vía WiFi. A ver si alguien sabe que es lo que pasa o como se puede solucionar. A lo peor es que sólo funciona si tienes ADSL con Ya.com :-( Un saludo

    • Cerrado

      no eres el unico, a mi tambien me da muchos problemas de…

      no eres el unico, a mi tambien me da muchos problemas de conexion.

      a veces me corta la llamadas otras se va la conexion y me toca reiniciarlo... en fin, varias cosillas.

      la base debe de tener un boton por la parte de atras, al dejarlo apretado se enciende no se que luz, cuando se encienda tienes que apretar hacia la derecha en el mando de direcciones del tel. asi te busca y reconoce la red.

      de todas formas veo que dices que no te encuentra la red del tel. la red esta encriptada y tiene un codigo wep que te tiene q venir en la parte de abajo de la base.

      Desconecta y reconecta la base y vuelve a seguir los pasos que te vienen en el instructivo del telefono.

      suerte :)

      PD: lo unico q me mola de este telefono es q se carga por USB :)