Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
88 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problema con surfboard 8100

    pue s a ver tengo un problema q de vez en cuando el moden no me rula bien el pc me pilla ip 212.. pero no me deja navegar y ni hacer nada en internet, hoy ha venido el tecnico yo esperaba q me cambiaran el moden weno cuando el llego internet me rulaba bien pues cogio y el tio fue a http://192.168.100.1/signal.html y en Power Level me da el valor de 54 dBmV pues me ha dicho q es q llega poca señal q deberia estar entre 52 y 35 y por eso a horas punta no me deja navegar(al parecer es a mayor valor mejor) no se pues mañana vendran a ver si ponen un amplificador y suben un poko la señal...a ver los expertos de aqui creen q ese es el problema??? yo creo q es el modem pq a esas horas cojo el moden de mi vecino y rula bien y el mio no va bien ni de coña ayudaaa....se admiten comentarios de too tipo :P...por cierto soy de canarias telecom como no..... :(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasó lo mismo, no me cambiaron el modem, pero…

      a mi me pasó lo mismo, no me cambiaron el modem, pero regularon no sé qué en la señal, y me va estupendamente...
      no sé si es que tu modem está malo, pero si el de tu amigo va bien...y es del mismo modelo, te lo tendrían que cambiar.