Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
100 lecturas y 0 respuestas
  • Problema subida a Youtube

    Buenas,

    Tengo un problema al subir vídeos a Youtube. Ya sucedió hace un año, pero descubrí la herramienta de subidas masivas y con ella se solucionó, hasta que la desactivaron hace dos meses. Entonces tuve que volver a la subida individual, que sólo me ha funcionado en dos ocasiones desde entonces, en vídeos de peso no superior a los 300Mb, y siempre en viernes o sábado a altas horas de la madrugada.

    No estoy seguro si el problema es de Ya.com, pero el caso es que la subida se interrumpe en puntos distintos del vídeo, así que del vídeo no es (algunos son vídeos que ya subí a otro canal) y creo que tiene que ser por alguna clase de microcorte, que se produce aleatoriamente pasados los 300 Mb de subida, peso que con los vídeos en calidad 1080p HD es muy fácil que supere a la que duren más de 4 minutos.

    La verdad que el problema me tiene muy mosca, porque estoy contínuamente produciendo vídeos, pero desde hace un mes me es imposible subirlos, se me acumula el material y ya he probado de todo, reiniciar el router, desde varios Pc, distinto SO, etc.

    Hay alguna forma de evitar dichos microcortes, o tengo que volver a los vídeos a calidad 720p con menos peso?

    Valga decir que no tengo poder de decisión en casa, la línea es de mi padre y es lo que hay. Conecto desde Vilanova i la Geltrú centro, desde esta web miré el test de a qué distancia tengo la central y no está más que a 300m, eso tampoco es.

    Saludos y gracias

    1