Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con la subida

    Desde hace un par de dias tengo problemas con la conexion de interenet, lo que me ocurre es que me he quedado sin subida y no puedo ni subir una foto a mi galeria, ni puedo adjuntar archivos al correo, la mula la velocidad de subida es de 1k 2 como maximo, ademas tanto da que este en marcha como parada la mulita y los señores de ono dicen que es cosa mia, le he pasado antivirus, distintos anti spywares y la cosa no mejora, alguien sabe lo que puede ser?, ya no se donde tocar ni que hacer socorrooooo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Se puede contemplar la hipótesis de un virus, spyware... si…

      Se puede contemplar la hipótesis de un virus, spyware... si has pasado de todo por tu ordenata y sigues en las mismas el problema es de ONO, y no es extraño porque el upload está muy delicado últimamente, lo mismo un día estás mandando a 17 que otro a 5 y de ahí no pasas...

      • Cerrado

        6

        Puede ser debido a virus, a un defectuoso funcionamiento del…

        Puede ser debido a virus, a un defectuoso funcionamiento del cablemodem, al proveedor... difícil saberlo desde aquí.

    • Cerrado

      BocaDePez BocaDePez
      6

      Solo una cosa: pide cualquier adsl y solicita la baja en Ono…

      Solo una cosa: pide cualquier adsl y solicita la baja en Ono ya!!