Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema con la subida!!!

BocaDePez
BocaDePez

Buenas a todos!!!

Soy de Lleida, y desde hace unos dias que la subida que tengo tanto con el emule o overnet no me llega ni a 2kB/s y si intento pasar un documento por messenger es para morirse. La bajada me parece que lo tengo correcto. Tengo un amigo que vive en la otra punta de donde vivo yo y le pasa la mismo.
Los tecnicos no saben lo que pasa ja que vienen i dicen que ja volveran otro dia.

Mi conexion es 1mega y 300 de bajada

A alguien le esta pasando lo mismo?

Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Yo soy de Madrid y tengo el mismo problema desde el día 7 de Marzo y hoy es 9 de Mayo, como no me solicionan nada ni me lo
solucionaran, les he puesto una denuncia en la Junta arbitraria de consumo y he solicitado la Portabilidad a Telefonica.

BocaDePez
BocaDePez

De todas formas tienes suerte ya que yo me di de alta hace menos de dos meses y no puedo darme de baja a no ser claro que pague los 120€.

A esperar a ver si lo solucionan de una vez.

BocaDePez
BocaDePez

Yo tb soy de Lleida y esto me viene pasando desde hace una semana mas o menos.
Acabo de reparar el windows por si era fallo mio pero la cosa sigue igual....

No es por jorobar pero con esto me quitas un peso de encima ...uf... al menos sé que no soy el único y rezemos que sea un error general.

Ahora estoy más tranquilo....

🗨️ 2
BocaDePez
BocaDePez

jo he estat el cap de setmana fora, divendres quan vaig marxar pujava a 16 i baixava a 60, avui quan he tornat estava pujant a 5 i baixant a 8 :S espero que sigui algo transitori.

🗨️ 1
BocaDePez
BocaDePez

Ah! he provat el test de velocitat de telefonicanet i em dóna entre 400 i 500 amb la mula corrent... tinc el NET600 o sigui que la línia està bé... grrrr

BocaDePez
BocaDePez

si es que la baixada esta bé, el que falla es la pujada. Espero que ho arreglint aviat :D

Algu coneix algun test per veure la velocitat de pujada?

🗨️ 1
imakoki

El test del www.velocimetro.org lo da pero el problema es que almenos hace tiempo, en que yo estube dias con este problema, se quedaba enganchado cuando el upload estaba muy mal.

Tambien puedes probar con los test de: dslreports.com/speedtest

que creo que tambien dan el upload ;)

Salu2 ;)
imakoki

Boge

Yo soy de lleida, tengo auna 600 y creo ke tambien me pasa lo mismo, por servidor de TS , chat de voz, oigo perfectamente a la gente pero ellos a mi no, me da un 40% de packet loss, y el emule no tira pq no subo nada. Abra que ponerse en contacto con Auna, a ver quhistoria nos cuentan, esto me pasa creo que desde este domingo.

🗨️ 1
BocaDePez
BocaDePez

Wenas a toos
pos yo soy otro de lleida que esta igual. Les he llamado y al principio me decian que no habia ninguna incidencia, después de amezarles con no pagarles la factura de este mes, me han comentado q se pondrian en contacto conmigo, a ver que estaba pasando. Lo que esta pasando lo podemos decir nosotros mismos, son unos chorizos, esa es la palabra exacta, porque estar pagando por una tarifa de 600/300 mas telefono y cobrar 48€+iva, en mi casa se le llama ROBO.
Cuando me llamen ya comentare por aqui las conclusiones a las que han llegado. Pero tambien es cierto que una denuncia no se la va a quitar nadie, por lo menos por mi parte.
Saludos a toos

BocaDePez
BocaDePez

Desde hace 3-4 dias me va de culo internet la subida la bajada el ping y demas. adjunto captura.
Imagen original en http://img52.echo.cx/img52/7704/dibujo1zf.jpg

🗨️ 2
imakoki

¿Que conex tienes?

Para mi que el nodo lo tienen echo mistos, vamos saturado. ¿Puedes poner un tracert a por ejemplo: www.google.es?

Salu2 ;)
imakoki

🗨️ 1
BocaDePez
BocaDePez

Se supone que tengo 1/300 pero bueno cargar el google lleva 5 minutos. Osea que hacer un tracer casi que lo hago mañana que quiero enviar un correo.

BocaDePez
BocaDePez

Yo ya he respondido en este mensaje (el segundo de Lleida :-D) y me estoy dando cuenta que:

a) Auna en Lleida es una mierda y...
b) Que hay bastantes foreros de Lleida en bandaancha.st

Los problemas con Auna "aunen" a los usuarios, ya decia yo que lo malo a veces es bueno :-D

En relacion con la velocidad de subida, he visto una grafica de 53kbps? Yo estoy dando con el Azureus a 833b/s...cagate!
(la cuestion es dar :-D)

🗨️ 2
BocaDePez
BocaDePez

Wenas a toos
Bueno, pos me he puesto en contacto otra vez con auna y me han dicho que tenemos un problema en LLeida y que en teoria hoy mismo estaria solocionado. Esperemos a ver q pasa durante la tarde.
Saludos a toos

🗨️ 1
BocaDePez
BocaDePez

Una pregunta: Con auna lo normal es que funcione todo bien o por lo contrario lo normal es que siempre falle alguna cosa?

Porque si es normal que falle entonces la subida lo tengo normal es decir una m**r*a. Mi conexion 1000/300 test de subida 34kb/s.

Es a decir: normal!!!!!

BocaDePez
BocaDePez

Ahir a l a tarda va tenir una puntadeta de funcionament normal, però va ser vist i no vist... avui continua igual, de fet he tornat a un punt de restauració anterior amb l'XP però res, no sé si és paranoia, però tinc la impresió que em va tot molt lent i això que vaig formatar fa dues setmanes.
Ara estic instal·lant Linux a veure si era per això, però ja veig que no, que és cosa de cAcUNA.

:D bé, pot ser al final amb això podem quedar per fer unes birretes al riu :)

BocaDePez
BocaDePez

Lo que tenemos que hacer es darnos de baja todos, una baja masiva. Yo deseluego lo voy a hacer y me voy a pasar a ADSL, que en Lleida va notablemente mejor.

Soldadit

Vaya, pues ahora mismo están cableando mi calle (Cappont) y leyendo lo que decís casi que mejor me quedo con el ADSL, que jamás me ha fallado. :-|

Boge

Yo tmb llame ayer martes y me dijeron lo mismo ke tenian una incidencia en lleida ke tenian ke resolver ese mismo dia. Hoy miercoles todo sigue igual. Voy a volver a llamar pq ya son 4 dias ke llevo puteado y esto no puede ser.

A ver ke me dicen.

BocaDePez
BocaDePez

Ja tiraaaaaaaa! Al menys fa una horeta que va com anava abans, amb NET600 pujo a 16 i baixo a 60/70

Ja quedarem per fer la birreta al riu :D

🗨️ 1
NASDON

Muy buenas me podrias decir q cable modem te instalo auna, yo tengo velocidad 1 mega con ellos y esto no tira, no se si es problema del modem ho que? A mi no me baja a 60 ni de casualidad.
:-?

BocaDePez
BocaDePez

Hola soy de Nova Balafia ( Lleida ). Nuevo cliente de Auna desde el pasado viernes 08/05/02005. Si no fuera porque llegué a ver funcionar bien el tema una noche pensaria que que me estan engañando con la conexión.
No funciona.
Tracerts perdidos al tercer salto, pings de lo que se te ocurra que no contestan : Imposible navegar!!!!.

Nada que ver con los DNS ni con vuestras màquinas. No perdais el tiempo ni reconfigureis vuestras màquinas....

Pero.....hace una pocas hora que parece funcionar mejor....
A ver???

BocaDePez
BocaDePez

Pues si...parece que lo han arreglado...ahora todo va como la seda.

Para el forero que temia contratar Auna en Lleida, no te preocupes que esto siempre ha sido puntual.
Normalmente en Lleida no hay caidas tan exageradas como las que se han visto ultimamente.

Yo te animaria ;-)