Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema con splitter (Internet + Televisión)

aroca46

Buenas tardes, el caso es que tengo um problema, os comento.

Tengo contratado Internet + Telefono, el cual tengo la caja en el salón y de ahí me sale un cable coaxial hasta el router (CBN CG6640E). El caso es que tengo un descodificador (motorola de los grises), de cuando tenía contratado internet + televisión en la otra vivienda. El caso quería provar a conetarlo para ver los canales en abierto, el caso es que lo conecto al cable coaxial que le llega al router y lo veo perfecto, así que compre un Splitter de la marca televes, así que he probado haber si funcionaba bien tanto router como televisión a la vez y he conetado el cable coaxial que viene dde la caja a la entrada del splitter, y las dos salidas del splitter una al router y otra al descodificador.

El caso es que en el descodificador veo los canales, osea que le llega señal pero en el router no, el router se queda pensando (se van encendiendose las 4 luces verdes y se va reiniciando), vamos que no llega a conetarse. Así que he quitado el splitter y he vuelto a conetar el cable coaxial directamente al router pero sigue igual, esta reiniciandose uan y otra vez y no llega a conetarse ¿A que se debe?

Un saludo

BocaDePez
BocaDePez

Una pregunta,que canales ves? Un saludo.

BocaDePez
BocaDePez

Vale ya lo he solucionado, para que el router me funcionara de nuevo lo he reseteado y ha vuelto a la normalidad, y una vez asi he vuelto a provar con el splitter pero esta vez con las salidas intercambiadas entre sí, por si cada una era de una frecuenci diferente y ahora si, va todo perfecto y no he perdido señal en nada, demomento.

Un saludo

BocaDePez
BocaDePez

Buenas.. que espliter pusistes, yo estoy buscando lo miso, y quisiera saber como se hace.

Gracias por la informacion.

Un saludo.