Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
426 lecturas y 18 respuestas
  • BocaDePez BocaDePez
    6

    Problema sonido deco con home cinema

    Buenas gente, a ver si me podeis ayudar que ya no se que hacer. Resulta que soy de euskaltel desde hace una semana, me pusieron el deco normal y a este le enchufe el home cinema. Resulta que con el deco del tdt de antena normal el sonido era bueno pero con el deco de euskaltel el sonido se entrecorta. Lo unico que hice fue desenchufar de un deco y enchufar al de euskaltel, no toque nada mas. Si alguien me puede echar una mano lo agradeceria.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Hay que joderse, menudo chapuzas son estos de euskaltel.…

      Hay que joderse, menudo chapuzas son estos de euskaltel. Resulta que como explique, sobre todo a las noches, tengo problemas con el sonido que se entrecorta utilizando el home cinema. Pues ayer vimos una peli aprovechando que euskaltel nos regala 15€ y he aquí mi sorpresa cuando me doy cuenta de que no se entrecorta nada nada nada. Eso si, en la peli cantaban mucho,country strong, y resulta que para escuchar bien las conversaciones subia el volumen pero cuando empezaban a cantar tocaba bajarlo, pero que es esto????Cuando acabo la peli tuve que quitar el home cinema porque por ejemplo antena 3 se escuchaba de culo con los cortes. Paciencia señor, no se si llamar a euskaltel y que me cambien de deco, quien sabe a lo mejor es fallo de la deco, por probar...

    • BocaDePez BocaDePez
      6

      Hola... a mi me pasa lo mismo...yo lo tengo cableado de dos…

      Hola... a mi me pasa lo mismo...yo lo tengo cableado de dos formas y me pasa lo mismo. Conexiónes: 1.- Out digital del deco al receptor AV 2.- HDMI ARC canal de retorno de audio en hdmi de salida al tv. Bueno .... pues de las dos formas tengo como "drops" no se si me esplico. La cosa se pone peor si alguien en casa se pone a usar internet, vamos que se pone tan mal que hemos llegado a apagar el ruter para poder ver una peli. No expongo ninguna solución pero igual te anima saber que no eres el único. Gracias de antemano un saludete Aguuuur

        • BocaDePez BocaDePez
          6

          Hola.... Ante todo muchas gracias... La calidad de la señal…

          Hola.... Ante todo muchas gracias... La calidad de la señal se pierde al usar internet, lo he monitorizado en los ajustes del deco y se ve perfect. La verdad es que me queda poco para terminar el primer año con Euskaltel y tengo que buscarme otro proveedor para que no me metan el sablazo, pero me gustaría saber si es normal lo que pasa. Eskerrik asko Felix

            • BocaDePez BocaDePez
              6
              Correcto al usar internet baja la señal de video. De la toma…

              Correcto al usar internet baja la señal de video. De la toma de Euskaltel (de la toma de la pared ), la señal se dobla con un "Y" y entra al deco y al ruter. Del deco al receptor el Audio va por salida digital en RCA (aunque yo este usando el canal de retorno ARC vía HDMI) Mi sospecha es que al final todo viene del mismo sitio y simplemente se colapsa por así decir.... nu se jijij es la leche. Deco -) Receptor AV Euskaltel Ruter En cuanto a el problema del ñoñostiarra jijijii, ¿directo a la TV va bien? eso si que es raro. Métele al home cinema otra señal digital y mira si tb se corta.Muchos reproductores de CD tienen salida SPDIF. Si el deco tiene otra salida de audio prueba a ver...nu se. gracia peña...aguuuur....

                    • BocaDePez BocaDePez
                      6
                      A lo que se refiere el compañero es a la salida de audio…

                      A lo que se refiere el compañero es a la salida de audio coaxial digital, que suele ser un conector tipo rca de color negro. (y si es digital) Un saludo!!

                    • BocaDePez BocaDePez
                      6
                      Juer ya es la tercera vez que respondo y la dichosa clave me…

                      Juer ya es la tercera vez que respondo y la dichosa clave me joroba el msg. Bueno como decía El RCA tambien puede mandar señal digital esto es... con un solo RCA mandas LyR. El conexionado que tengo es: 1.- Out digital del deco al receptor AV (RCA) 2.- HDMI ARC canal de retorno de audio en hdmi de salida al tv. Esto es la TV manda por el canal de entrada un retorno de audio al receptor AV. Por lo que el HDMI esta funcionando con la informacion circulando en ambos sentidos. No se si me esplico.

                • BocaDePez BocaDePez
                  6
                  nose,....pero si quitando el home cinema todo va…

                  nose,....pero si quitando el home cinema todo va perfecto,....esta claro que el que falla es el equipo de home cinema. ¿podrias probar con el home cinema de un amigo o familiar a ver si pasa lo mismo?....porque si con el del familiar o amigo no pasa nada,.....esta claro que es tu home cinema. saludos

        • BocaDePez BocaDePez
          6

          A mi como normalmente me hace los cortes a las noches, ya lo…

          A mi como normalmente me hace los cortes a las noches, ya lo mirare despues.De todos modos lo mio parece mas light que el otro pero jode ver una peli y que se escuche entrecortado. Si resulta que los cortes son por la señal que llega mas debil, que se puede hacer?porque quito el home cinema y se escucha bien.

      • BocaDePez BocaDePez
        6

        ¿Cómo lo tienes "enchufado"? ¿HDMI? ¿Te pasa con todos los…

        ¿Cómo lo tienes "enchufado"? ¿HDMI?

        ¿Te pasa con todos los canales, o solo con algunos?

        ¿Te pasa siempre a cualquier hora, o unas veces sí, otras no?

        • BocaDePez BocaDePez
          6

          No lo tengo con el HDMI,tengo el home cinema a la deco…

          No lo tengo con el HDMI,tengo el home cinema a la deco mediante un cable,audio digital pone en la deco.

          La verdad que suele ser mas por la noche, no veas lo que jode ver una peli que se entrecorte, y los canales creo que son en todos.

          No se pero es algo muy raro porque ahora mismo me estaba haciendo y derrepente va bien.No se yo, lo unico que se que con el tdt normal no me fallaba nunca.