BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Al darle al play Adobe Audition no suena ni se mueve el cursor

BocaDePez
BocaDePez

He estado grabando como siempre mis pistas en Adobe Audition, y lo he abierto como siempre pero cuando le doy al Play se pulsa, pero no suena nada, y el cursor que recorre las pistas tampoco se mueve.

¿Qué puede ser? No me había pasado nunca hasta ahora. A lo mejor toqué algo la ultima vez que lo apagé.

He probado a reproducir con el Windows Media y va bien e incluso apagar el PC y nada.

campi

Revisa la configuración de adobe audition y asegurate de que la salida está mandandose por la tarjeta de sonido que toca.

🗨️ 2
BocaDePez
BocaDePez

muchas gracias, era la configuracion.

BocaDePez
BocaDePez

gracias, gracuiasss

BocaDePez
BocaDePez

Ves a EdiciónPreferenciasHardware de audioReproducir → Y activas la casilla Devolver el cabezal de reproducción a la posición inicial al detener.

🗨️ 8
BocaDePez
BocaDePez

Muchas gracias, me solucionó el problema!!!

BocaDePez
BocaDePez

Creo que te amo jajajaja muchas gracias !!!!!

BocaDePez
BocaDePez

Muchas gracias! :)

BocaDePez
BocaDePez

problema solucionado! Thanks

BocaDePez
BocaDePez

muchas gracias .... medio día perdido intentando buscar la solución ... realicé los cambios con poca fe, pero me sirvió y reproduce normalmente .... gracias por el datoooo !!!

BocaDePez
BocaDePez

no maaaa, no creía hasta que lo hice jajajaja si funciono, muchas gracias

BocaDePez
BocaDePez

muchisimas gracias me salvaste!!!1

BocaDePez
BocaDePez

¡Muchas gracias!

BocaDePez
BocaDePez

Para los que lo tengan instalado en inglés: Edit/Preferences/Audio Harware/Default Output/Flechita y cambiar la tarjeta de sonido (prueba con las diferentes opciones hasta que te funciones).