Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema: Sincronizo a 32 kbps con 650 hw31 !!!!

    Desde hace algunos días me comenta mi hermano que le va muy lenta la conexión. No he prestado atención hasta hoy que he tenido tiempo de mirarlo. Cual es mi sorpresa cuando veo que está sincronizando en Subida a 128 kbps, normal, y bajada a 32 kbps. Joder, no me extraña que vaya lento he pensado !!! Reinicié router, reseteé mas tarde, y nada, a 32.
    Al final le he puesto un Xavi que tenía por casa, y veo que sincroniza a 512 kbps por 128 kbps. Por lo tanto, me parece que va a ser el Zyxel que tiene algún problema.
    El firmware es el original, probaré a realizar actualización por si soluciono error? ¿Alguién sabe por qué puede ocurrir esto? ¿Lo tiro o actualizo antes a ver que pasa? Un saludo.

    ** También he notado que al reiniciarlo la luz verde el PPPoE no se enciende, tengo que entrar en router y en Wizard aceptar los valores y entonces ya funciona.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Tengo un 660 HW y me no se donde tengo que mirar para ver a…

      Tengo un 660 HW y me no se donde tengo que mirar para ver a cuanto sincronizo, me podrian ayudar?

    • Cerrado

      BocaDePez BocaDePez
      6

      pues....a mi tambien me ocurria y vivo lejillos de la central…

      pues....a mi tambien me ocurria y vivo lejillos de la central y esto me pasaba con ip dinamica router 3com812 y 600hw siempre que cambiaba la ip conectaba a 160kbps y le heche la culpa a telefonica les llamé contrate ip fija y adios problemas, espero haberte ayudado :)