BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil

Modem USB 3G Huawei 156 no se registra en la red con Simyo

BocaDePez
BocaDePez

He adquirido un modem usb Huawei 156 con una sim y a la hora de instalarlo ningún problema, se instaló el Mobile Partner perfecto, pero siguiendo las instrucciones de Simyo, introduzco el número pin, herramientas, opciones, administración de perfiles, nuevo, simyo, gprs-service.com, y lo demas en blanco tal cual dicen (aunque también he probado con los números de identificación *99***1# y con *99#) y me encuentro que ni tengo señal, ni conexión de datos y cuando le doy a conectar me sale que tengo que registrarme antes en un red disponible.

He probado en herramientas, opciones, red, registro manual de red , selecciono Simyo 2G/3G y me sale "fallo en red", y la verdad es que no se ya que hacer, no se si es cosa de la SIM.

He probado en varios sitios de mi ciudad Yecla (Murcia), no se si falta algo por rellenar, en fin he mandado varios e-mails a Simyo pero de momento no me han contestado.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
salvaXmen

a) Probablemente el modem no sea libre ó

b) el modem esté averiado.

c) no tengas cobertura.

d) otros.. la sim no está activada.. alguna cosa rara de antivirus o firewall...

Ve descartando poco a poco.. Prueba otra sim lo primero.

Un saludo

🗨️ 10
BocaDePez
BocaDePez

Gracias por responder salvaxmen, el modem es completamente nuevo aunque puede ser que traiga algún defecto (soy demasiado novato en todo esto), y supuestamente viendo el mapa de cobertura deberia de tener buena o muy buena, yo creo que va a ser cosa de la sim, a ver si me responden de simyo también y si alguien tiene alguna propuesta mas se agradeceria, gracias y saludos.

🗨️ 9
BocaDePez
BocaDePez

prueba en un ordenador con sistema operativo Ubuntu o instalalo tu. No te hara falta nada de nada. Solo conectar y poner simyo y a navegar. un saludo

🗨️ 8
superllo

Creo que hace falta instalar el paquete modemmanager, o por lo menos en los actualizados desde Jaunty sí que hace falta.

🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Activa la opción roaming en configuración /administrador de datos/ entrega de datos.

No te cobrarán más.

BocaDePez
BocaDePez

ya se como solucionar este problema viejitos.

una vez ya instalado el programa de hawei

vas a sacar el pendrai pero con el programa abierto

al pendrai por detraz le vas a observar una tapita donde esta la sim card

tienes que sacar la memoria limpiarla bien, y al meter la memoria en la ranura otra vez presionarla para q calce bien.

la razón de que falle es q los de la operadora por hacer las cosas apuradas no hacen las cosas bien y por eso es que falla

Y LISTO A MI ME FUNCIONO...

BocaDePez
BocaDePez

Es probable que tengas este tipo de problemas quiza este problema tenga que ver con la linea y la empresa. A sucedido no solo en el tuyo, tambien sucedia con el mio, pero la mejor opcion es consultar con la empresa en que estas subscrito, precentar el problema y que te solucionen y te ayuden. si tiene que ver con tu pc es probable que tengas que consultar con un tecnico profesional.

BocaDePez
BocaDePez

lo mas mafil y concreto, sacas la tarjeta sim que tiene (chip) le pones el de tu celular, lo dejas unos 30 seg, lo sacas pones el que tenias antes y listo, (lo que te paso es que se te borro el centro de sms )

BocaDePez
BocaDePez

Buenas tardes: lo que pasa es que tengo un modem tigo y salí de viaje unos días y necesitaba llevarlo de viaje y lo lleve conmigo en el celular y me sirvió perfectamente en el, pero fui a conectarlo de nuevo a mi pc y me salia algo MUEVA EL DISPOSITIVO DE BANDA ANCHA MÓVIL A UN ÁREA DE COBERTURA DE RED , por favor espero su pronta respuesta!!! gracias

BocaDePez
BocaDePez

kerido amigo lo siguiente es una duda tengo mi red de movistar y mi sim card es del mismo operador pero antes me funcionaba perfecto ya despues de un dia ya no me aparece conectado a la red sera que la sim se bloqueo o se quemo quien sabe pero la pregunta es sera que debo cambiar de sim por otra y si este cambio implica la perdida de contactos de datos de diferentes redes sociales pork ya probe con otra sim card y si me funciona muy bn y kiero conversar los chats que hago espero pronta respuesta mi correo es ---@hotmail.com gracias.

BocaDePez
BocaDePez

Tambien tengo Simyo, y algunas veces da error en el servidor y no. Puedo conectarme por redes móviles. El caso es que he tanteado en Ajustes>Mas>Operadores de Red> Manual

Cuando le di me salieron varias redes y algunas de Vodafone y Movistaraparecían como prohibidas. Sin querer seleccione una de esas y el movil se registro. No entiendo que significa eso, es la primera vez que le doy y me preocupe. Quiere decir eso que ya tienen mis datos?

Y luego le di a automatico y no se en cual se conecto, supongo que en la de Symio. Como puedo saber cuales la que esta en automatico?