BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Problema con señal TDT

BocaDePez
BocaDePez

Hola buenas mi pregunta es tengo una instalacion de TDT, en mi casa relato el problema:

De la antena, sale un cable a un distribuidor de 4 tomas Televes, de hay sale "1." para la salita, con Toma final TDT funciona correctamente; "2." Para un dormitorio la cual amplifica la señal y la distribuye para los dos dormitorios con Toma final TDT funciona correctamente, "3."Para el Salón, conexion directa sin toma TDT funciona perfectamente ademas de la señal me da un 100% no como en los otros y "4." LA PROBLEMATICA, para un tercer dormitorio va conectado la verdad del distribuidor a una toma final TELEVES 5229, me coge pocos canales y la señal fatal, lo he conectado directamente y me los pilla un poco mejor y algunos canales mas, mas o menos un 45 de señal y poca fuerza, el cable utilizado no es Televes se ve que es mas malillo, ¿podria ser ese el problema?

superllo

Si es un cable más delgado de los "chinos" sí, puede ser el problema.

🗨️ 7
BocaDePez
BocaDePez

Hombre no es de los chinos, pero se ve cuando se pela que es un poco blando, no como el Televes que es mucho mas duro ademas que tiene mas apantallamiento que este, solo se ven tres hilillos de cobre al pelarlos.

🗨️ 6
superllo

Pues puede influir, claro que sí.

🗨️ 5
BocaDePez
BocaDePez

Mañana compare del bueno haber que pasa, alguna otra causa que veais, gracias por si no es el cable

🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
superllo
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1