BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problema de señal.

JJHH

No se si el tema estara tratado ya, pero estoy desesperado, asi que ahi va mi historia y la consulta.

Tengo una televison LG de 50 pulgadas, desde el cambio de telecable a la tdt me es imposible ver la television, cada poco se pixela o sale un cartel con la pantalla en negro que pone "sin señal", he llamado varias veces a telecable y en todas manifiestan que todo esta bien, que me llega buena señal, y encima por la ley de murphy cuando esta el tecnico en casa no pasa nada,hoy he llamado al servicio tecnico de Lg para decartar que es la television por que aun esta en garatia y el chico que ha venido me dice que se pongan como se pongan los de telecable la señal que me llega es muy justa pra una television tan grande, la television me marca un 55% de señal y un 100% de calidad.

En resumen, alguien tiene alguna idea, para solucionarlo, por que parece que en telecable no estaen muy animados a a subirme un poco la intensidad de la señal, aparte de que vivo en La campas en Oviedo y no puedo cambiar de operador por que todos me dan tan solo 1mb de internet, asi que esa opcion esta descartada, pero tampoco quiero estar sin Tv, que llevo asi unos 3-4 meses.

Gracias de antemano.

Angelus

Es en la Toma principal?

JJHH

si

🗨️ 4
Sergiusll

pues si es la toma principal tienen que hacer lo que sea para que se vea perfectamente

🗨️ 3
JJHH

eso supongo yo, pero no hay manera,vienen miden , dicen que esta todo bien y se van, y ya no se si volver a llamar o ir directamente a la oficina para poner una reclamacion o que.

🗨️ 2
Sergiusll

no sabes que niveles les dio al tecnico?

te los apuntaria en el papel que te dejo?

🗨️ 1
JJHH
JJHH

Pues abierta incidencia de nuevo, a ver que me dicen esta vez teniendo incluso el informe del tecnico de la television.

Si me asegurais que en la toma pricipal me lo tienen que dejar bien si o si,luchare por ello.

🗨️ 11
Sergiusll

si en la toma principal te tienen que garantizar que se vea, deco no tienes no?

te recomiendo mirar el cable desde la toma a la tele

🗨️ 10
JJHH

deco lo tuve, pero al pasar a la tdt lo di de baja, de ahi que hasta que no quite el deco no me di cuenta del problema que habia, ya que por el deco se veia bien( todo lo bien que se puede ver)

🗨️ 9
Angelus

Has probado con otro cable de antena ...

🗨️ 8
JJHH
🗨️ 7
Angelus
🗨️ 6
JJHH
🗨️ 5
Angelus
🗨️ 4
rubenms
🗨️ 3
Angelus
🗨️ 2
elu
🗨️ 1
rubenms
marinofuerte

Ese mismo problema lo tube o también, Tele nueva y los canales algunos se me pixelabán, lo que pasa que yo lo solucione con un aplificador de la salida del Decodificador de telecable saque un cable a un amplificador y desde el amplificador uno a la TV, ahora veo bien todos los canales, ya que Telecable tambien me decía que la señal de ellos era buena y asi era ya que a traves del Decodificador de telecable se ven todos los canales perfectamente.

Saludos.

JJHH

Pues se acaba de ir el tecnico y parece que esta todo solucionado, despues de varias visitas por fin les dio por abrir el registro, y me cambio algun cable de posicion para darle un poco mas de potencia y el cable de la comunitaria estaba desconectado y segun el deberia estar conectado , asi que posiblemente era un problema de interferencias, por eso al ponerle un amplificador iba aun peor , segun el tecnico amplificabal tambien al interferencia.

Bueno sea asi o no el caso es que por primera vez desde que quite el deco estoy viendo la television mas de quince minutos seguidos sin problemas, esperemos que sea definitiva y no una mejora temporal.

Un saludo y gracias a todos por vuestros comentarios.

🗨️ 6
Sokiev

Buen feedback ;)

🗨️ 5
BocaDePez
BocaDePez

gracias, pero esto no habia acabado aqui, pero estuve liado, despues de tres o cuatro dias volvieron los cortes, asi que se me hincharon un poco las narices y como soy un poco manitas decidi ataajr yo el problema, abri las dos tomas de antena de telecable del salon y era una autentica chapuza,cables en contacto unos con otros, mal atornillados, pillados con el tornillo, todo lo que os podais imaginar, lo desatornille todo, pele de nuevo los cables y los volvi a poner en condiciones,resultado, tengo menos señal( la tele antes marcaba un 60% y ahora un 55%), pero un un solo corte ni pixelacion y llevo asi una semana.

Como pueden venir cuatro veces los tecnicos y no abrir ni una sola vez las cajas de antena que ellos mismos instalan?

Tanto confian en sus compañeros que dan por echo que estan bien?

El caso es que al arreglarlo yo no puedo decirles nada, pero ganas me dan de ponerles una reclamacion para que me compensen 4 meses sin su maravillosa television que he pagado religiosamente.

🗨️ 4
JJHH

no me habia logeado, perdon

Sergiusll

pónsela estas en tu derecho, y en sus compañeros no confían mucho porque ellos mismos dicen que chapuzas fue el que te puso esto

BocaDePez
BocaDePez

Por qué no han mirado las cajas de antenas? porque es "made in telechapuza" Si yo te dijera quien trabaja en TC... Dios uno que está más loco que una cabra, contratan a cualquiera

BocaDePez
BocaDePez

Quisiera estar convencido de lo que dices pero me cuesta menos pensar que te estas inventando lo que dices. Por experiencia.