Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problema con la salida a internet

hellraiser

Hola, el otro dia se me colo un virus y me fundio un pc (tengo dos), he instalado todo de nuevo y ahora no tengo salida a internet, esta configurado identico al otro pero no va, tambien desde el navegador llego al router (un 3com) y la red funciona correctamente, alguien me podria ayudar.

Un saludete a todos y muchas gracias por adelantado.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Si estamos hablando de ADSL no pueden tener la misma IP los dos ordenadores. cambia en la direccion IP el ultimo numero por otro comprendido entre 1 y 255.

🗨️ 3
hellraiser

Ante todo muchas gracias por tu interes.

Bueno a ver si me explico mejor, cuando digo que estan configurados identicos me refiero a la configuracion, cada pc tiene una ip distinta pero estando los dos en el mismo rango de ip y con la misma mascara de red, tambien de gateway tengo la ip privada del router, seguramente no me explique bien el otro dia, sabrias decirme que puede pasar??

🗨️ 2
enrage

has probado a ver la conectividad entre los pc's ?? .. prueba ver si se ven en red (tirales un ping) .. tiene toda la pinta de ser un fallo de conectividad. A ver si hay suerte .

🗨️ 1
hellraiser

Gracias por tu interes, ya lo he resuelto, la verdad es que si tenia conectividad ( probado con tracert y ping) pero tenia que haber algo mal en los drivers de la tarjeta de red, la instale otra vez desde cero y todo resuelto.
Muchas Gracias por todo.