Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
87 lecturas y 10 respuestas
  • Cerrado

    6

    Problema ruido linea telefono y conexion

    Un saludo, foreros.
    Ante todo agradeceros la colaboracion que prestais a la gente que esta perdida en este mundo de la banda ancha y que tan desinteresadamente prestais.

    Vereis, recientemente he pasado de tener la conexión de Jazztel 1 Mega a los 20 Megas, y me han mandado el modem Sagem Fast 1200.

    Al conectarlo y configurarlo (no sin dificultades, parece que se configuró solo con la ocasión nº 100 intentando configurarlo), la conexión no va tan rapido como desearia, sincronizando generalmente a 3000 kb de subida y 800 de bajada.

    A la par, cuando el modem está encendido, en el telefono fijo se escucha crepitar (debo entender que el modem está enviando y recibiendo información), y achaco este ruido al problema de no sincronizar a más velocidad.

    Siguiendo varios hilos de este foro, hice un telnet al modem para ver el ruido de la linea y me ha dado estos datos.

    ADSL Monitoring is Successful.
    The values are:

    ADSLlineStatus : OPERATIONAL
    ADSLMode : G992_5_A
    UpStream : 844 Kb (Intlv[LP0])
    DownStream : 2976 Kb (Intlv[LP0])
    ==================================
    DIAG Info :
    ==================================
    Attenuation (dB) : 53.4 21.8 (FE)
    SNR Margin (dB) : 8 9 (FE)
    HEC counter : 71
    CRC counter : 15

    RTFirmwareVer: 0x0c250818

    Necesito algun amable forero que me interprete esto y que me comente posibles soluciones al problema del ruido en el telefono y en la velocidad.

    Muchas gracias de antemano por vuestra colaboración.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A un familiar le pasaba lo mismo, pero mientras no se…

      A un familiar le pasaba lo mismo, pero mientras no se descolgaba el teléfono iba todo bien, sicronía a 20 Megas y descarga a unos 15 Megas. Al descolgar el teléfono saltaban las crepitaciones eléctricas y el rato el Huwai se desincronizaba. Tras un mes esperando, dar orden al banco de no pagar nada a Jazztel, decenas de llamadas a (des)Atención al Cliente,... en fin, todo el proceso estándar para que alguien en Jazztel te haga caso, llegaron unos técnicos a casa, cambiaron el PTR por otro nuevo y dijeron que el antiguo, aunque ponía claramente que era un PTR, en realidad era un PCR :-?

      Supongo que tocarían algo también en la central y no querían reconocer que metieron la pata al enchufar la línea a sus equipos, porque de tener 15 Megas de descarga a tener solo unos 4 Megas clavaditos... y ahora los muy cabrones me reconocen que quizá hayan reconectado la línea a un concentrador más saturado que el primero, pero como solo garantizan el 20% que me den morcilla...

    • Cerrado

      [Editado 17/04/06 02:51]

      el modo lo tienes que poner en adsl2+ para alcanzar mayor…

      el modo lo tienes que poner en adsl2+ para alcanzar mayor velocidad en bajada,
      te tenia que haber venido un manual con el modem,
      de todos modos llamar al telefono del servicio tecnico y ahi te diran los pasos para configurar, es gratuito,
      sobre el ruido prueba a desconectar los aparatos de telefono, menos uno, y prueba en distintas rosetas, y distintos microfiltros,
      hasta que encuentres si alguno de ellos provoca ruido en la linea, o no,
      aprendete el menu de configuracion del modem, o buscando en google por informacion del modem,
      nadie nace aprendido
      por cierto, si has configurado el modem con parametros incorrectos... lo mejor sera que des al boton reset de la parte posterior,
      y vuelvas a configurar de nuevo con los parametros correctos, los que te den en el telefono del servicio tecnico

      • Cerrado

        6

        G992_5_A , que es lo que el tiene, es adsl2+,G992_3_A adsl2 y…

        G992_5_A , que es lo que el tiene, es adsl2+,G992_3_A adsl2 y G992_1_A, GDmt

        Si es así, y con esa atenuación , debe de forzar el modo al equivalente a GDmt.

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      lo tipico, mucha atenuacion.. prueba a sincronizar en adsl…

      lo tipico, mucha atenuacion.. prueba a sincronizar en adsl normal (gdmt, o g992_1, no se como lo pondra ese modem), o directamente con el modem que tenías antes...

      • Cerrado

        6

        Como decía, no tengo ni idea de manejar este cacharro. Ni…

        Como decía, no tengo ni idea de manejar este cacharro. Ni tiene manual ni nada. Antes tenía un Comtrend 531 que funciona a 1 Mega, aunque no lo he probado desde que me hicieron la portabilidad

        • Cerrado

          6

          pues prueba ese a ver qué velocidad da, y luego ya miras como…

          pues prueba ese a ver qué velocidad da, y luego ya miras como cambiarlo en el otro..

      • Cerrado

        6

        De eso no tengo ni idea, y si la tuviese no tengo ni idea de…

        De eso no tengo ni idea, y si la tuviese no tengo ni idea de como cambiarlo

    • Cerrado

      BocaDePez BocaDePez
      6

      Necesitas poner un microfiltro en cada toma de teléfono donde…

      Necesitas poner un microfiltro en cada toma de teléfono donde tengas conectado un terminal de teléfono. La señal de ADSL viaja por el mismo cable que la voz pero a una frecuencia distinta. La función del microfiltro es la de separar debidamente ambos canales para evitar problemas como el que mencionas.
      Saludos.

      • Cerrado

        6

        Tengo puesto microfiltros en los 3 telefonos que tengo…

        Tengo puesto microfiltros en los 3 telefonos que tengo conectados, pero sin resultado.

        Cuando enchufo solo el modem misma velocidad

        En donde enchufo el modem tambien tengo un duplicador de linea
        pero no parece tener nada que ver.

        Que se mezclan las frecuencias es una de las posibilidades, pero teniendo microfiltros en todos los telefonos me esta desquiciando, porque no consigo comprenderlo