Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

problema router vigor 2600 ge

BocaDePez
BocaDePez

Hola gente, tengo un gran problema con este router inalambrico de arrakis. Hace poco configuré el router actualizando a la nueva version. Lo configure de tal manera que el emule me iba muy bien pero cambie la DHCP y la bloquee. Lo lei en un foro de emule para que no generara mas ip. Lo tuve encendido durante 5 dias y me bajo todo como nunca. Pero al cabo de estos dias lo apague y ahi es donde la cague. No podia generar el ordenador ninguna ip y tuve que resetear el router para que me dejara hacer algo. Ahora he intentado volver a poner lo todo igual que antes y no me deja. Intento abrir los puertos y no me deja. Se me quedqan las casillas ocultas y no me deja ponerle nada.
Por favor necesito ayuda.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

¿pq no vuelves a actualizar la firmware del router? A lo mejor solucionas el problema.

🗨️ 2
BocaDePez
BocaDePez

ya lo he hecho dos veces y no funciona

🗨️ 1
BocaDePez
BocaDePez

Pues me temo que algo te has cargado en el router. No se si habrás perdido la garantía, pero podrías intentar que te lo cambiaran (si no se dan cuenta claro). Suerte.

Frankie2004

Yo tengo un Vigor 2500, no de Arrakis, sino mío comprado.

Es el hermano pequeño del 2600 sin inalámbrico. Los menús son casi iguales.

Si comentas qué estás tocando exactamente, tal vez pudiese ayudar.