Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema con el router US Robotics 8003

BocaDePez
BocaDePez

Hola, he comprado el USR8003 para dar conexión a internet a dos ordenadores, pero no se que hago mal que no soy capaz de hacerlo funcionar...

Tengo acceso a la web de configuración del router, pero nada más... He probado poniendo cable recto y cable cruzado del ordenador al router, también con IP fija y con dinámica, pero nada, no funciona.

Alguien tiene este router, o parecido, y puede decirme como lo tiene configurado o que pasos tengo que seguir?

Gracias por adelantado

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

A mi me pasa lo mismo, puedo conectar a la pagina de configuracion del router, pero cuando conecto el cablemodem a la entrada WAN del router, en cuestion de 2 o 3 minutos el router deja de responder y el led STATUS se queda parpadeando en naranja es como si el cablemodem lo floodeara, rarisimo!. El modem es el US ROBOTICS 996000 que pone ONO. ¿Alguien sabe que puede ser?

Colette

Vamos a ver si puedo echarte una mano.

En simbolo de sistema pon ipconfig/all y conpruebas la dirección fisica ej. 00-45-eb.... y apuntala.
En la configuracion de tcp/ip pon en cada ordenador una dirección ip distinta.

Prueba con estas:

Pc1
192.168.123.100
255.255.255.0
192.168.123.254

DNS 212.22.34.7
212.22.34.2

Pc2
192.168.123.101
255.255.255.0
192.168.123.254

DNS 212.22.34.7
212.22.34.2
conecta con la pagina del router
Toolbox: wan´s mac tu dirección fisica, clonas la mac y pinchas en reboot.
Primary setup:
lan ip por defecto viene la del router, pero no es aconsejable, si la cambias, acuerdate de cambiar también las ips de los ordenadores. ej. 192.165.80.254, seria la misma en los pcs cambiando las tres ultimas cifras, 100 y 101.
wan type dejalo en dynamic ip
host name opcional como tu quieras
renew forever en enable.
DHCP server tiene q estar en enable.
Guarda los cambios q hagas en cada pantalla, y luego reinicia el pc. Me cuentas como te ha ido.
Suerte.
Te doy mi dirección por si quieres comentar algo más.
mcmdiez@hotmail.com :-) :-)

P.D. cuando clones la mac y pinches en reboot, apagas un momento el cablemoden y vuelves a encender.