Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con router ONO

    Wenas!!!
    Pues bien,desde el 5 de enero tengo un problemon con mi conexion a ONO,resulta k no me deja conectarme a internet con el router..
    Antes,me conectaba asi:
    Modem al router,pc al router,y el modem a la red de ono
    Desde entonces,no me deja conectar a internet de esta forma,solo si conecto el pc al modem me va

    Necesito que me ayudeis
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Asi es como `lo tngo,todo al router y el cablemodem a la red…

        Asi es como `lo tngo,todo al router y el cablemodem a la red de ONO....pero npareceser k el problemqa es ONO porque ya hasta me parpadea la lucecilla denunca Online,y eso me habia pasao....Bueno un saludo

        • Cerrado

          Además de lo que te dice Heffeque, desenchufa el modem y…

          Además de lo que te dice Heffeque, desenchufa el modem y vuélvelo a enchufar para que pille la MAC del router y si nada de eso te funciona, resetea el router para que vuelva a los ajustes de fábrica y vuelve a configurarlo. Así lo tengo yo desde hace más de un año y funcina perfectamente.

          P.D.: No te olvides de cambiar la password del router, porque al ser WIFI, cualquiera puede haber entrado y cambiado la configuración.

        • Cerrado

          Recuerda conectar el cablemodem al router en el puerto WAN,…

          Recuerda conectar el cablemodem al router en el puerto WAN, no en el LAN. Si no te funciona así es que es cosa de tu router, no de Ono. Algo le habrás tocado (o algo te habrán tocado) para que no funcione.