Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 6 respuestas
  • Problema con router linksys WAG54GS

    Hola chicos!
    primero daros la enhorabuena con la pagina, esta super bien y estoy ya tan desesperado por ke tengo un problema ke en telefonica no me hacen ni puto caso.

    compre el linksys wag64gs hara cosa de un mes . por ke me compre un portatil y el router ke tenia antes de telefonica pues no tenia wifi. bueno lo configure el router luego le meti el firmware todo muy bien (no se colgo xd) y bueno pues hace cosa de un par de semanas le pasa una cosa muy estraña al router. la conexion se keda blokedada es decir. ke las 2 luces de internet se kedan fijas y luego la de la wifi y la del puerto 1 pues parpadean (poco pero lo hacen) y no entra datos. y por pantalones tenia ke apagar el router y volver a encenderlo para ke tuviera otra vez conexion por ke al kedarse pillado solo tenia red local y por pantalones tenia ke volver a apagarlo y encenderlo. bueno el primer dia llamo a telefonica y resulta ke segun ellos tenia mal unas dns (se ekovicaron xD) y me dijeron ke si se seguia blokeando pues llamara en el mismo estante. bueno pues a medio dia se me kedo pillado y volvi a llamar a telefonica. y me dijeron ke si usaba programa de descargas tipo emule torent etc.. y yo le dije. y decia ke posiblemente seria por usar ese tipo de programas de descargas. y ellos decian ke me veian conectado pero no llegaba la señal y ke tenia ke apagarlo y encenderlo y me dijeron tb ke estuviera unos dias y no se ke hacer. vosotros teneis alguna solucion? os lo agradecere eternamente y muchas gracias!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1