Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con router CT-500 + tarjeta Ethernet

    Ayer estuve intentando conectar el kit auto-instalable de Eresmas (Router CT-500 + tarjeta Ethernet) bajo WinXP. La tarjeta aparentemente la detecta bien (le cambio los drivers que pone XP por defecto, por los suministrados por el fabricante). Al acceder al router desde Explorer (192.168.0.1), pongo mis datos facilitados por RETEVISION, y ... todo perfecto, hasta que pulso en las teclas SAVE (ok) + BACK (ok) + RESTART (aquí es donde falla...).

    En efecto, al resetear, me aparece el mensaje "Se ha perdido la conexión LAN". Al parecer, según el técnico de RETEVISION, "es un problema de falta de alimentación de la tarjeta Ethernet", y me sugiere conectar el cable de 3 hilos que viene con la tarjeta Ethernet.

    Hasta ahora nunca he tenido que conectar ese cable, y mira que he instalado tarjetas... ¿¿¿EXACTAMENTE QUÉ HACE ESE CABLE???? ¿¿¿A QUE LUGAR DE LA PLACA BASE SE CONECTA??? Antes de volver a abrir el PC (que es un fastidio), me gustaria saber si alguien ha tenido problemas similares...

    Gracias, y saludos,

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Primero de todo ¿ cuando reseteas te quedas sin conexión solo…

      Primero de todo ¿ cuando reseteas te quedas sin conexión solo durante un rato o es algo indefinido ? . Por que el que se quede durante unos segundos cortada es logico, ya que el router deja de funcionar mientras se reinicializa (como cuando reseteas tu ordenador).

      Respecto a la respuesta que te han dado si que me has dejado de piedra ¿ en serio te han dicho eso ???? :-o . El cable gris que te acompaña la tarjeta es para la funcion de WAKE ON LAN (encender el ordenador a traves de la red) y no tiene que ver nada con la energia de la tarjeta y que se suministra a traves del puerto PCI. Menuda burrada te han soltado los de Retevisión, cada dia me sorprendo mas de su incompetencia.

      Saluds

      • Cerrado

        BocaDePez BocaDePez
        6

        Efectivamente, lo del cable gris ya imaginaba que era para lo…

        Efectivamente, lo del cable gris ya imaginaba que era para lo de arranque en red: así se lo dije al "técnico" de RETEVISION, pero ante la respuesta que me dió, y como tampoco estaba muy seguro, preferí no seguir preguntando...

        Respecto al tiempo que me quedo sin conexión, es algo momentáneo. Esto es: durante unos instantes, aparece el mensaje "cable de red desconectado". Pasado un ratito (menos de 1 minuto), este mensaje desaparece, y el LED de LAN LINK vuelve a encenderse de forma ininterrumpida.

        Sin embargo, el LED de ADSL LINK no cesa de parpadear durante todo el tiempo (4 parpadeos + un ratito apagado + 4 parpadeos, y así sucesivamente).

        Alguna pista antes de volver a llamar a RETEVISION???

        Gracias de nuevo,

        • Cerrado

          BocaDePez BocaDePez
          6

          Lo que tienes q hacer es modificar la configuracion de la…

          Lo que tienes q hacer es modificar la configuracion de la BIOS y desactivar esa opcion .

          No sirve para alimentar nada, mas bien para dejar la tarjeta en STAND BY . A mi me pasa con una realtek 8139 y al final opte por poner una de 10 Mbps, pq no consegui q me funcionara bien.

          • Cerrado

            BocaDePez BocaDePez
            6
            Ok. Probaré lo de desactivar la opción WAKE ON LAN, pero ese…

            Ok. Probaré lo de desactivar la opción WAKE ON LAN, pero ese no creo que sea el problema...

            Como decía, todo va bien hasta que pulso "RESTART" en la página de configuración del router (accediendo desde IE a 192.168.0.1).

            El problema es que el router parece que no "guarda y resetea" bien la configuración que le pongo (usando los datos proporcionados por RETEVISION); en su lugar, "se queda pensando" eternamente, y el LED de ADSL LINK parpadea con la frecuencia indicada (4 pulsos de encendido + apagado + 4 pulsos de encendido... y así continuamente).

            Ayer revisé la configuración del router desde el HiperTerminal de XP, con la ayuda del técnico de RETEVISION, y todo iba bien, hasta que intentaba "guardar y resetear" (o sea, el mismo problema que desde IE).

            NO SERÁ QUE TELEFÓNICA DEBE HABILITAR "ALGO" EN MI LÍNEA??? (Eso me lo acaba de apuntar un compi de trabajo).

            Siento ser "pesado", pero me da la sensación que esta tarde volveré a llamar en vano a RETEVISIÓN.

            Gracias anticipadas de nuevo

            • Cerrado

              Si el led de ADSL link parpadea, malo malo. HA de estar…

              Si el led de ADSL link parpadea, malo malo.

              HA de estar siempre encendido, o si no tednras que pedir que te subal la linea ATM.

              Cuando le das al reset del router, se han de parar las luces..... i en un minuto volver a encenderse i funcional todo bien.

              si no se encienden, no hay linea.

              • Cerrado

                BocaDePez BocaDePez
                6
                Un momento!!! A tenor de lo que dices, puede que el problema…

                Un momento!!! A tenor de lo que dices, puede que el problema sea que utilizo un cable telefónico prolongador (5m). ¿Es posible que sea este el problema? Esto que, que no llega señal telefónica suficiente... Lo probaré esta noche sin el cable prolongador...

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Yo acabo de instalar hoy el invento y te cuento mi…

                  Yo acabo de instalar hoy el invento y te cuento mi experiencia. Primero debes comprobar que tienes activado el servicio ADSL en la línea. Cómo hacerlo? Enchufa un teléfono SIN microfiltro desculega y escucha llover XDDDD. Una vez comprobado esto, en XP configuras la red con un asistente de forma que se conecte a trevés de red local SIN comprobación de claves ni hostias (o sea, NUNCA con PPPoE).

                  Abres el Explorer, entras al setpu y configuras siguiendo el tríptico el tema. Le das a grabar y después a BACK y restar, y todo debe funcionar bien. Yo lo hice un ciento de veces y no funcionaba. Motivo: un cegato me dio mal la contraseña y cambio una j por una i.

                  Los verdaderos problemas vienen cuando te coscas de que no tienes IP fija y que el router viene con los puertos capados y, aún, no sé como abrirlos.

                  Suerte y saludos.

                  Yoshi

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Bueno, pues finalmente lo he conseguido: escribo desde mi…

                    Bueno, pues finalmente lo he conseguido: escribo desde mi flamante PC casero (un PII a 300 MHz, pero chicos, va de muerte desde el 97), usando el Comtrend CT-500 de Retevisión. Ahora, viene las pregunta del millón:

                    ¿Cómo hacer funcionar blubster, kazaa, etc...?

                    Estoy leyendo en la ayuda de blubster, y un tipo cuenta lo siguiente (siento la longitud del texto:)

                    "step 1 - using your web browser, go to the address http://192.168.1.1

                    step 2 - type in your password, and login or whatever. just get into the router setup/administration screen.

                    step 3 - click the little orange tab near the top which reads "advanced"

                    Ok, from here you have two options. Let me explain the pros and cons of each option. The first option is to use DMZ hosting, which will open all the ports for the selected IP adress to the internet. This is more than slightly dangerous, as, if you do this, your computer will be vulnerable to malicious users (hackers, etc.). The other option is to use port forwarding. This only opens a certain number of ports on the given IP adress to the internet. This is almost the same as DMZ hosting, but slightly less dangerous, since a significantly smaller number of ports are open. So make your pick, and continue following the directions below

                    option a) DMZ hosting - click the orange tab that reads "DMZ hosting" from the advanced screen. when the screen loads, type the last numbers of the IP adress of the computer you're looking to open to the internet into the box there. click apply. the selected computer is now open to the internet.

                    option b) Port Forwarding - in my opinion, the better of the two options. Click the orange tab which reads "forwarding" from the advanced screen. You should see a slew of boxes. In the first two boxes, the first row, under service port range, you will type the ports you wish to open. in the first box, I would suggest typing 41170, and in the second, 41350. leave the protocol for that row at both. In the last box on that row, type the last numbers of the IP address of the computer that you want to open ports on. click apply. the selected computer's ports should now be open.

                    Your computer should now be able to connect to Blubster. Enjoy ! :P

                    For me, the risks of having ports open are worth it to be able to use blubster.
                    If anyone has any trouble with this, please send me a message over blubster and I'll work you through it. "

                    Quiero usar la opción b). El problema es que no veo cómo acceder a la opción "forwarding" que comenta... Por otra parte, me gustaría saber si se pueden usar a la vez BLUBSTER + ZONEALARM.

                    Sugerencias?

                    Gracias

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Solo con el cd k se adjunta en el pack autoinstalable, de…

                      Solo con el cd k se adjunta en el pack autoinstalable, de retevision, si te lo hubieras leido, como yo, no habrias tenido ningun puto problema! tio!!!! juer, yo tngo o mismito k tu hasta el mismo pc, y va de muerte si, claro k va de muerte, y lo de abrir los puertos, tengo un texto guardado, ke si kieres te puedo facilitar enviandome un e-mail a vickor@guay.com, pero yo te digo k tengo los puetos cerrados y ni falta k me hace abrirlos, pues por e-mail puedes seguir mandando cosas... en en fin, me he kedado con todo lo k ha suscitado tu pregunta asi.. :-o