Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

problema con router comtrend 536+ estara roto?

BocaDePez
BocaDePez

en el dia de hoy me he quedado dos veces sin conexion,pese a que las luces de sincronismo estaban correctas...se me desconectaba el messenger y al azureus pero lo mas preocupante no podia acceder ala ip del router (a la pantalla de configuracion que se accede por el navegador,y esto no me ha pasado ni quedandome sin sincronia).apagando el router y volviendo a encender se ha solucionado(pero ha sido dos veces en un par de horas...hummm)

¿de ke puede ser? no parece de la conexion, se habra pufado el router (que esta conectado directamente por ethernet al ordenta)o sera la placa base??

alguna idea ?...gracias(ojala no pase mas,ke moskeo)

BocaDePez
BocaDePez

Lo mas probable es que el router se haya quedado colgado con tanatas conexiones simultaneas.

🗨️ 4
BocaDePez
BocaDePez

lo ke pasa eske nunca me habia pasado...y he llegado tener puesto incluso el emule..y nunca nada parecido...
ni siquiera poder entrar al router...

moskeante...a ver si postea alguien que le haya pasado lo mismo

gracias

🗨️ 3
julioski

A mi sólo me ha pasado un par de veces en 4 años.

No sé cual es la causa, pero apagado y encendido y meses rulando sin problemas. Me pega también tema de saturación por conexiones. Aunque es raro porque no me ha sucedido dando caña a p2p, sino en condiciones "normales".

¿Te pone algo en el log del router?

Ari

Le pasa a mucha gente que tiene demasiadas cosas de forma simultanea: vigila las conexiones máximas, y ya está: con eso suele ser suficiente :)

Saludos

🗨️ 1
BocaDePez
BocaDePez

Lo confirmo. Me ha pasado en su dia con demasiadas conexiones. El router se cuelga. Baja las conexiones del emule y ya esta.

Serpiente

Prueba el cable de red, o también por si alguna casualidad, el router esté pillando calentones. Otra cosa si ninguno de los casos anteriores resulta, sería cambiar el firmware, lo mismo al router se le ha ido la olla.