Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 8 respuestas
  • 6

    Problema con Router Amper

    Hace unos dias me instalaron el adsl de 6 megas con el router monopuerto Amper Xavi: Vulcan BSP v0.01 / Vulcan CSP v0.01

    Bajar baja a tope de velocidad ,pero para navegar se tira varios segundos para entrar en las webs y gmail ni lo abre,he probado el cambio de DNS tanto en la tarjeta de red como en la config del router.

    ¿alguna solucion?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
        • El tracert no presenta nada extraño.. te pego uno mio para…

          El tracert no presenta nada extraño.. te pego uno mio para que compares

          raceroute to google.com.au (209.85.171.104), 64 hops max, 40 byte packets

          1 192.168.0.1 (192.168.0.1) 1.607 ms 2.637 ms 5.735 ms

          2 122-148-16-1.static.dsl.dodo.com.au (122.148.16.1) 45.168 ms 39.936 ms 51.690 ms

          3 dodosyd-core002-vlan102.core.dodo.com.au (122.148.0.34) 38.185 ms 39.275 ms 39.479 ms

          4 AS15169.sydney.pipenetworks.com (218.100.2.97) 41.754 ms 84.875 ms 38.692 ms

          5 66.249.95.232 (66.249.95.232) 37.561 ms 108.212 ms 78.991 ms

          6 66.249.95.166 (66.249.95.166) 160.649 ms 160.415 ms 159.470 ms

          7 216.239.43.212 (216.239.43.212) 241.117 ms 209.85.248.131 (209.85.248.131) 267.297 ms 373.554 ms

          8 216.239.46.208 (216.239.46.208) 248.694 ms 248.328 ms 216.239.46.212 (216.239.46.212) 250.287 ms

          9 64.233.174.99 (64.233.174.99) 252.009 ms 303.138 ms 64.233.174.97 (64.233.174.97) 323.581 ms

          10 209.85.251.153 (209.85.251.153) 297.873 ms 209.85.251.125 (209.85.251.125) 264.004 ms 209.85.251.149 (209.85.251.149) 280.759 ms

          11 74.125.30.2 (74.125.30.2) 265.704 ms 74.125.30.130 (74.125.30.130) 259.880 ms 74.125.31.6 (74.125.31.6) 254.268 ms

          12 cg-in-f104.google.com (209.85.171.104) 248.939 ms 250.553 ms 249.858 ms

          MacBook-Pro-15-camPi:~ camPi$

          Incluso el mio es bastante peor pq estoy con bittorrent puesto y aun asi gmail me carga en un par de segundos

          • 6
            pues no se donde estara el problema porque gmail lo abre pero…

            pues no se donde estara el problema porque gmail lo abre pero no lo carga entero,mostrandote el error de que ahy fallo de conexion y otra webs ebay y tal le cuesta un monton cargar.