Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con router 812

    Hola wenas,queria plantearos un problemilla que me ha surgido cuando instale el router. Ahora mismo lo tengo todo perfecto, los 2 en red, los 2 con conexion a internet...pero desde que tengo el router no me conecta al emule a practicamente ningun servidor y cuando consigo conectarne no me descarga practicamente nada(25mb), cuando antes con el modem usb llegaba a bajarme 600mb en una noche, y no es porq fuesen archivos muy raros, porq habian muchas fuentes y era en los servidores con mas archivos. Mi pregunta es si hace falta abrir algun puerto o configurar alguna cosilla del emule para que vuelva a descargar como lo hacia antes, es que en tema de puertos y router no tengo ni idea, puesto que antes usaba modem usb.
    Muchas gracias a todos por vuestro tiempo. :-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Perdonad mi ignorancia, ¿cuales son los puertos que usa el…

      Perdonad mi ignorancia, ¿cuales son los puertos que usa el emule para descargar? y ¿como le digo que la maquina que descarga es la default workstation?
      Gracias otra vez por vuestras respuestas.

    • Cerrado

      Debes abrir los puertos que usa el emule en el router o…

      Debes abrir los puertos que usa el emule en el router o decirle que la máquina que descarga sea la default workstation.

      Esto ultimo supone que tiene todos los puertos abiertos.

      www.adslayuda.com