Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 7 respuestas
  • BocaDePez BocaDePez
    6

    problema de Resolución de DNS desde el navegador. desde Ms-dos OK

    Hola.

    Por si alguien puede darme alguna pista por donde mirar.

    He pasado de Tarifa plana a prepago y estuve instalando google acelerator. Lo que me ocurre ahora es que desde el navegador tanto ie como FireFox no permite navegar, no resuleve las direcciones. pero tras comprobar con el CAU de Euskaltel que desde ms-dos, si las resuelve y rapido. me he quedado sin que me funcione internet desde Windows tanto con IE como Firefox, alguna cosa que probar ??

    Un saludo y gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Ese producto es un proxy-caché, que además recopila…

      Ese producto es un proxy-caché, que además recopila información sobre usos de navegación de los usuarios. Yo no lo usaría, bastante poder tienen ya con el buscador, como para encima pasar todo el tráfico Web que vemos a través de ellos.

      Yo apuesto por un bloqueo de algún cortafuegos o antivirus que tengas instalado en el equipo.

      • BocaDePez BocaDePez
        6

        para hacer pruebas y estar seguro, he desactivado el Firewall…

        para hacer pruebas y estar seguro, he desactivado el Firewall de Windows y el Antivirus. Pero es mas, ayer hize otra prueba. Instale un nuevo navegador, (Google Crome) y resulta que la home ( que en este caso es la de Apple) funcionaba a la primera , despues probe yahoo.es y tambien. pero segun le daba a navegar por Apple o a buscar en Yahoo. No funcionaba. Osea que parece que si resuelve alguna direcciones, pero poco ;-) Alguna otra pista. Un saludo y gracias

              • BocaDePez BocaDePez
                6
                Bueno, pues ya funciona, pero no se que ha estado ocurriendo…

                Bueno, pues ya funciona, pero no se que ha estado ocurriendo estos meses, justo comenze a revisar. empeze nuevamente por actualizar el antivirus y pasarlo completamente, AVG Antes de intentar con SUPER AntiSpyware o con HiJackThis y al finanalizar del antivirus sin haber encontrado mas que warnig de cookies y similares, ya ya funcionado. Si veo algo mas lo pondre para que quede constancia en el foro

                • BocaDePez BocaDePez
                  6
                  Dentro de lo poco que se, me ha pasado algo similar. El p2p…

                  Dentro de lo poco que se, me ha pasado algo similar.

                  El p2p funcionando correctamente y sin embargo no poder navegar ni mirar correo con outlook, etc.

                  Por lo visto, euskaltel te asigna una ip con dns con una caducidad de 24 horas al menos en mi caso. Cuando la ip caduca se renueva automaticamente, pero se olvida de enviarte las dns. Como el p2p no necesita dns, este sigue funcionando, pero la navegacion etc no va.

                  Solucion: En la configuracion de la conexion de red del ordenado, quitar lo de dns automaticas y ponerlas manualmente. Llevo ya 2-3 dias y no se a vuelto a cortar.

                  Salu2