Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema en redirección de puertos con CG3100D-RG

Rod

Hola a todos,

estoy intentando configurar un port foward de los puertos 80 y 443 a un ReadyNAS Duo (de Netgear) y no hay manera de conseguir

que funcione. Todas las demás redirecciones que configuro en el CG3100D-RG funcionan perfectamente, pero con esos puertos no

hay manera. ¿Alguien han probado esto también?

Gracias

BocaDePez
BocaDePez

Hola,

Estaba teniendo tu mismo problema con un servidor casero (que usa el puerto 80) hasta que encontré este post: Puerto 80 en ono 50 mb

Resulta que había una especie de conflicto con la Administración Remota, que también usa esos puertos.

Un saludo.

BocaDePez
BocaDePez

Yo tengo el mismo problema, en mi caso el puerto 443 al intentar reenviarlo al servidor me dice que ya se esta reenviando a remote magement, con el 80 no es problem ya que para el la gestion remota http usa el 8080 no para el https que esta configurado en remote management en el 443 y no se puede cambiar.

Te pasa lo mismo?

Rod

Ya está solucionado, se me pasó el post que mencionáis, muchas gracias a todos

Resumiendo: para hacer funcionar el 80 hay que entrar con el usuario MSO (pass:changeme) y cambiar el puerto 80 de administración a otro cualquiera. Con eso ya funciona el 80.

Y para hacer funcionar el 443 (HTTPS): entrar con cada usuario (admin/password,superuser/1234,MSO/changeme) y cambiar el puerto 443 de administración a cualquier otro. Haciendo ésto también tengo funcionando el 443

Saludos