Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema recepción Wifi Webstar

    Buenas!

    Soy usuario de ono de hace ya un par o tres de años y la verdad es que cada vez estoy mas descontento, desde los famosos microcortes de hace 1 año (o 2 no me acuerdo) a cada vez peor servicio.

    Televisión pesima y con mas fallos que una escopeta de serie, decodificador que peta cada 2 dias.
    Lo unico que no me ha fallado es el telefono miraculosamente.

    Pues bien tengo un problema ahora ultimamente (despues de solucionar los cortes de capado por el firewall del router, sigo capado pero no tan jodido¿?)
    El problema esque la señal de wifi llega perfectamente, a todos lados de mi casa pero no hay H****s de conectarme a ella, el portatil con el windows vista me dice que nanai, y el otro pc de sobremesa en la habitación de al lado y con el acces point zyxel, me dice que tararí...

    Creo que el router no debe de andar fino, porque siempre me havia funcionado todo bastante bien, con ciertos cortes pero bien.

    He provado en añadir las macs al router, conectar uno y luego otro, conectar los dos, enviar pings desde los pc's... pero nada.

    tambien he provado a poner ip's fijas copiando la configuración.
    Cambiar las dns's (aunque no tenga nada que ver), he movido la antena hasta la saciedad...

    Al principio empezó que solo dejaba conectar via wifi si tenia el ordenador al que esta conectado el router por rj45, pero ahora ni encendido me deja hacer nada.

    ya no se que hacer, si alguien me sugiriera algo (que no sea darme de baja, que ya esta en mente) os lo agradeceria mucho!!!

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno, creo que ya lo he solucionado, he cambiado el canal…

      Bueno, creo que ya lo he solucionado, he cambiado el canal del router (el 1 por el 11) y he desactivado el la opcion multicast enable.

      Creo que podria ser culpa del telefono inalambrico que tiene la base cerca del ruter y hacia interferencia en el canal 1

      • Cerrado

        O también del resto de redes inalámbricas que tengas cerca.…

        O también del resto de redes inalámbricas que tengas cerca. En el de Ubuntu haz un "iwlist scan" y verás los canales del resto de redes, ponle uno que no se utilice.

        Ale

    • Cerrado

      BocaDePez BocaDePez
      6

      No es problema del vista, pues me ha ido bien hasta ahora, en…

      No es problema del vista, pues me ha ido bien hasta ahora, en el portatil tengo Ubuntu y tampoco tira y en el otro pc de sobremesa tengo xp instalado, asi que por SO no sera...

      Como mínimo me has respondido. gracias.

      Estoi al tanto de la basura que es vista pero de momento así. Por cierto es un Asus G1 aunque no venga a cuento :)

    • Cerrado

      Yo es que he leído "Windows Vista" y he desconectado. Mira…

      Yo es que he leído "Windows Vista" y he desconectado. Mira los problemas que está teniendo el Vista y prueba con un LiveCD de Linux a ver si te da los mismos.

      Ale

      Antes Fiesty, luego Gusty, después Hardy... no me extraña que la llamen la distro porno.

    • Cerrado

      BocaDePez BocaDePez
      6

      alguien me puede ayudar lo mas mínimo? aunque sea para…

      alguien me puede ayudar lo mas mínimo?

      aunque sea para decirme cambia de compañia capullo xD

      por cierto hoy he llamado al "SAT" de ono y solo ha servido para cabrearme, la puta operadora hijadeputacabronademierda, no tenia ni idea siquiera de ordenadores y se notaba que todo lo que me decia lo iba leyendo de un manual, papelito o se lo iban chivando porque me ponia en espera cada 3 segundos...

      Las preguntas no las entendia y encima cuando les pido el nº de averia me dicen que no me la puede dar...

      le he pedido su puto nombre completo, y desde que central llamaba y su numero de operadora 35764 espero que se le caigan los pies por no pedir una puta formacion mínima.

      por cierto no tengo nada en contra pero era sudamericana "para variar" y no paraba de decir ya ya ya ya ya... como coletilla a cada palabra QUE PUTO CABREO!!!

      por favor que alguien escriba algo, aunque sea para decir, puto SAT! :-P

    • Cerrado

      BocaDePez BocaDePez
      6

      Añado que ya he buscado y rebuscado en google, por este foro,…

      Añado que ya he buscado y rebuscado en google, por este foro, por otros y he encontrado similares, pero no esto concretamente!