Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema de recepcion de señal en 2 decos

    Os comento mi problema:

    Tengo una antena de 80 con un LNB de 0.2dB Universal apuntando al satelite Astra.
    Tenia un deco Tboston New Usal funcionando sin problemas,decidí poner otro deco Axil ad600 new usal para otra Tv que

    tengo.Asi que puse en el mismo cable un spliter que me dividiera la señal en 2, una para cada deco.
    Estuve viendo los 2 decos con firm para astra sin problemas 2 dias, al tercero observo que ninguno de los 2 decos

    tiene señal de la antena.
    Subo a ver si se ha movido la antena, pero me doy cuenta que la antena no se ha movido pero al conectarle el finder

    no pita en ningun momento. Comprueba que las conexiones estén bien, compruebo el cable que funcione, y deduzco que el lnb se

    haya estropeado.
    Compro un nuevo lnb de 0.3dB con 2 salidas(una para cada deco), lo instalo, y ya el finder me da señal a

    tope.Creyendo que mi problema está solucionado, bajo a casa, enchufo el deco (tanto el axil como el tboston) y veo que sigue

    igual, potencia 6 y calidad 0.Como si nada.

    Me temo que al conectar los 2 decos en el mismo cable haya habido algún corto que haya fundido el lnb (que ya he

    cambiado) y los 2 decos.

    Alguien sabe que puedo hacer para no dejar 2 decos de pisapapeles?, se os ocurre alguna otra prueba que pueda hacer?,

    muchas gracias por la ayuda.Ahora estoy depre porque me he podido cargar 2 decos en un instante.(+ 1 lnb).

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Lo que creo es que no estas cojiendo la señal de Astra...la…

      Lo que creo es que no estas cojiendo la señal de Astra...la antena esta movida o el LNB no esta en su sitio.

      http://www.diesl.com/web/index.php?page=acimut

      Saludos

    • Cerrado

      [Editado 21/04/07 20:42]

      Si pones un solo sintonizador sin la chapuza del…

      Si pones un solo sintonizador sin la chapuza del distribuidor, fuciona? bien, creo que lo que pasa es que al sintonizar se bloquea uno con otro.

      Cuando se quiere instalar 2 sintonizadores sobre una misma antena, lo mejor es cambiar el LNB por uno que saca 2 tomas, cada aparato estara independiente y sin problemas.

      http://www.diesl.com/tienda/detalle_producto/318/lnb_inverto_twin_0_2_db.htm

      Para 4 sintonizadores....

      http://www.diesl.com/tienda/detalle_producto/461/lnb_inverto_quattro_0_2_db.htm

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Ahora mismo es lo que tengo un Lnb 0.3dB con 2 salidas. Y…

        Ahora mismo es lo que tengo un Lnb 0.3dB con 2 salidas. Y para evitar interferencias, solo tengo enchufado un deco y sigue sin pillar señal. He probado hasta con el firmware original del tboston 4500 new usal y nada. Puede que se haya estropeado solo la parte de recepcion de señal del deco?, en pantalla se ve el menu y todo correcto, pero no pilla señal.Gracias.