Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 1 respuestas
  • BocaDePez BocaDePez
    6

    Problema raro con Zyxel P660HW-D1

    Saludos foreros, a ver si podeis resolverme una duda, porque me parece bastante raro el problema.

    Resulta que tengo 2 equipos y el router Zyxel, un equipo se conecta de forma normal con cable y el otro se conecta por Wifi. La cosa es que de la noche a la mañana, sin hacer nada en el router, el equipo conectado por wifi ha dejado de tener internet, pero sí que se conecta a la red local. Es decir, tiene conectividad con el router y con el otro equipo, pero a internet no sale. No hace ping a nada que no sea la red local, ni resuelve páginas web, ni correo electronico ni nada

    Teneis idea de qué podría ser? En el equipo no he instalado nada ni tengo ningún firewall que pudiera estar capando la salida a internet, la configuracion de red es correcta, y en el router la configuración es la correcta, es más, reseteé el router y lo volví a configurar por si a caso.

    Podría ser cosa del router que haya cascado? Pero es que me parece muy raro que sea así, que la conexión por cable funcione, y el wifi funcione "a medias". Aun así el router lo tengo siempre encendido y ya va para los 3 años, no se si podría estar en las ultimas.

    Qué hago? Pillo un router wifi nuevo? Cambio la tarjeta de red? Cojo el taladro y tiro un cable por medio de la pared y lo conecto con RJ45? xDD

    A ver si podeis echarme una mano, saludos !!! :)

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Prueba con un LiveCD de Linux para ver si es problema del…

      Prueba con un LiveCD de Linux para ver si es problema del sistema que tengas instalado, aunque sea Windows.

      Antes Fiesty, luego Gusty, después Hardy... no me extraña que la llamen la distro porno.