Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Problema raro con Jazztel (Ver fotos)

Juanma1

Tengo un Comtrend 536+ con Jazztel 20MG,

Imagen original en http://www.bananacomputer.com/Descargas/CB000FB5-F227-4DC9-A9EB-18B7F3E4FFC0_files/Router-Wi-Fi-Comtrend-Wireless-adsl2-CT536_W0QQitemZ5870833185QQcategoryZ3706QQcmdZViewItemebayphotohosting.jpg

firmware A101-302JAZ-C02_R04.A2pB017l.d15h aparentemente todo esta bien configurado:

Imagen original en http://www.subir-fotos.com/fotos/d2/d4bb7fc1e9.jpg

Los puertos del emule y torrent abiertos:

Imagen original en http://www.subir-fotos.com/fotos/54/30682a4b4a.jpg

Y el emule configurado con sus puertos correspondientes al igual que el Bittorrent:

Imagen original en http://www.subir-fotos.com/fotos/0d/4a2ceef3e0.jpg

Imagen original en http://www.subir-fotos.com/fotos/74/a5727ff6b3.jpg

Sin embargo cuando hago los test de puertos me encuentro con esto:

Imagen original en http://www.subir-fotos.com/fotos/9a/90332a5d28.jpg

Imagen original en http://www.subir-fotos.com/fotos/76/4f3226b3d6.jpg

Tengo que decir que el emule conecta con ID alta pero el bittorrent da problema de conexion (aunque descarga a 20 o asi)

Este es mi problema, a ver si alguien puede ayudarme por favor que no se que hacer :(

Mi PC donde uso el emule y torrent es obviamente 192.168.1.2 y en los test de velocidad cojo 17Megas de bajada y 850 de subida (aunque sincroniza a 20Megas y 970)

Pues bien, todo parece correcto hasta que hago el test de puertos abierto del emule y del utorrent

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Ari

En a cabecera del foro puedes ver esto :

No está permitido hablar sobre P2P en este foro. Hay un foro específico para ello Foro Tuenti

Prueba a cambiar de puertos, en principio. Te lo paso al foro p2p que es su sitio :)

Saludos

🗨️ 2
Juanma1

Es que como era un problema de puertos pense que si podia ponerse ahi, y como todos en el foro tienen casi el mismo router quizas se hayan podido encontrar con el mismo problema. Cambiando los puertos sucede los mismo... es algo raro. Ya he tenido otros routers y siempre sin problemas pero este no se que pasa.

🗨️ 1
Ari

Bueno, casi que iba mejor en el foro de modems/ routers adsl que en este pero quizás aquí hay, por lógica, más usarios que han tenido este problema que en ese foro ;)

En cualquier caso ¿ has probado a reiniciar el router, apagar el pc y volverlo a encender, etc ? A veces pasa esto y se arregla de esta forma tan tonta.

Saludos

Guiller

No se ayudarte, pero te felicito por el post, es lo mas claro en mucho tiempo

cambia de puertos los normales pueden estar capados

🗨️ 4
Ari

Hasta el día de hoy, Jazztel no capa nada de ningún puerto ;)

Saludos

Juanma1

Gracias, es como si no se abriesen los puertos cuando si lo estan y las IP de la LAN estan bien puestas.

🗨️ 2
Frankie2004

Si el router está funcionando bien, puede ser por el cortafuegos de Windows, o por el cortafuegos del antivirus que sea muy tocapelotas.

BocaDePez
BocaDePez

¿ Has comprobado los firewalls tuyos propios, como el de windows o el del antivirus que uses?

Gerwalk

Mira a ver que no tengas otro firewall aparte del del router, como el de Windows, o el Zone Alarm, que sea el que te está impidiendo que la información rule por esos puertos.

🗨️ 1
Juanma1

No tengo ningun antivirus y el firewall de windows tiene desbloquedas tanto el emule como el bittorrent.

El Emule de ID ALTA

Hoygan

Es de hace mucho sabido que los test de conexion de emule/ torrents fallan como escopetas de feria hoyga.

Si la mula da id alta, asunto arreglado: Es el unico 'test' del que te puedes fiar.

salu2

🗨️ 1
Juanma1

Pues he cambiado el firmware al R07 y pasa lo mismo. El emule si conecta con ID alta pero el torrent pone q si va bien y otras q hay cierto problema y despues vuelve a ponerse bien... joder siempre me toca a mi :(

tumerudi

¡Hola!

Yo activaría el firewall del router y desactivaría el de Windows. Si no puedes hacer eso por alguna razón, abriría el puerto 6500 para TCP y UDP, no sólo TCP.

Un saludo y suerte 8-)

BocaDePez
BocaDePez

el problema es jazztel
no soy de españa
pero vendo jazztel
trabajo para ellos ,,

uds gallegos
se creen todo
20 mb y cosas asi ¿?
cuack !! :-D
besos
suerte
cambia ,, no se
a madre telefonica

BocaDePez
BocaDePez

jajaja ke subnormal! xo nen tu ke dices aora cn telefonica pimpin?? si jazztel le da mil vueltas a la timofonica i la ono! yo me cambiao a jazztel 20M y me va de puta madre xavaaal! enterate, gilipollas! jajajja puto friki retrasao mental

BocaDePez
BocaDePez

encima eso d gallegos?? ke dices puto sudaca de mierda??' anda calla mejor la boca puto indio y ve a cazar animales pa la cena con tu lanza.sieg heil!! puta raza inferior

BocaDePez
BocaDePez

¿un moderador que edito los ultimos post y borre los insultos? :-|