Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problema raro con jazztel.

BocaDePez
BocaDePez

Hola gente
Tengo jazztel hasta 20mg desde hace unos 3 meses aprox. desde el principio todo ha ido perfectamente, ni cortes ni cosas raras, hasta hace un par de dias que he notado cierta lentitud en la navegacion y en el p2p. He intentado cambiar las DNS pero el problema persiste. He mirado en el panel de control las conexiones de red y veo un icono extraño (extraño porque antes no me aparecia ahi), dice puerta de enlace de internet (no me dice nada el nombre, entiendo poco de esto), es el segundo icono.

Imagen original en http://img251.imageshack.us/img251/5152/puertaenlacevg6.jpg.

Lo que mas me extraña es esto que dice en las propiedades de el icono "Conexion de Internet":
Esta conexión le permite conectarse a Internet a través de una conexión compartida en otro equipo

Imagen original en http://img251.imageshack.us/img251/3313/puertaenlace2lf9.jpg

No entiendo ese mensaje ya que no me conecto en una red compartida (solo tengo un ordenador), ademas el WIFI lo tengo desactivado.

Saludos y Gracias
PD: Espero que las imagenes no descoloquen el foro.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Luke

ve a la pagina de configuracion del router, Advanced Setup - LAN y desactiva la casilla enable UPnP.

Y luego no sé si necesitarás reiniciar windows para que se "entere" de que el router upnp ya no está ahí...

🗨️ 5
BocaDePez
BocaDePez

Gracias por la respuesta, no esperaba tanta rapidez, pues para mi sorpresa el icono ha desaparecido como por arte de magia, aunque me temo que volvera a aparecer asi que voy a esperar y si sale de nuevo hare lo que me haz dicho.
Saludos

🗨️ 4
Luke

creo que aparece cuando usas un programa que usa UPnP (es un protocolo para que un programa pueda abrir puertos en el router), creo que azureus tiene activada la opción por defecto, entre otros...

🗨️ 3
BocaDePez
BocaDePez

Pues estoy utilizando el utorrent y si estaba activada esta opcion:Enable UPnp port mapping, la he desactivado porque tengo abiertos los puertos manualmente.
saludos

Raulito

Yo no uso nada que utilize UPnP y me salió eso cuando activé el UPnP en el router :P
Que viene desactivado por defecto, creo, no?

🗨️ 1
Luke
BocaDePez
BocaDePez

He desactivado el UPnP y aun me sigue saliendo lo mismo, que hago???

🗨️ 1
Raulito

Pero lo has desactivado en el router?

De todos modos eso de conectarse a través de otro equipo, el "equipo" es el router. No hay nada de qué alarmarse...