Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
81 lecturas y 2 respuestas
  • Problema raro con Adsl: se conecta pero no navega

    Hola!

    Me he trasladado un tiempo a casa de un amigo y estoy teniendo problemas para conectarme con mi MacBook Pro a su adsl de Telefónica (y nunca he tenido problemas para conectarme a ninguna red).

    Encuentro la red con Airport, meto la contraseña y el ordenador se conecta con señal perfecta y todo, aparentemente todo perfecto. De hecho, Skype me funciona y consigue conectarse, pero el explorador (Safari y Firefox) y otras aplicaciones que usan internet, como Dropbox, no consiguen conectarse y no navegan.

    Me he metido en la página esa del modem y aparentemente está todo bien..

    Conecto el ordenador con un cable ethernet al modem y tampoco consigo que se conecte.

    No tengo ni idea de informática.. alguno sabe qué puedo hacer?

    Mil gracias de antemano! Ojalá podáis ayudarme! :)

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Buenas terdes. En un principio parece un problema de DNS.…

      Buenas terdes.

      En un principio parece un problema de DNS. Mira si tienes configuradas algunas que no corresponden al operador actual, o bien pon unas generales (GOOGLE, OPENDNS, etc).

      Un saludo.

      • Muchísimas gracias por el comentario, soy bastante inútil en…

        Muchísimas gracias por el comentario,

        soy bastante inútil en esto, cómo se configura y cuáles son unas generales? Dónde puedo conseguirlas?