Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problema con los puertos LAN del router WIFI Zyxel

BocaDePez
BocaDePez

Muy buenas, compañeros.

Tengo dos ordenadores y una sola tarjeta WIFI, y dada la proximidad de uno al router pués lo quiero conectar por el cable RJ45, el cable de red, vaya.

El caso es que con DHCP no me daba una IP. Llamé a telefónica y me facilitaron la del router, 192.168.1.1, las DNS. Lo configuro todo bien pero no me funciona! El router me devuelve los pings pero no puedo navegar.

Alguien tiene idea de qué puede estar pasando? Es posible que hayan capado los puertos LAN del router para que no naveguen??

El router es el Zyxel que tiene una linea plateada en el medio.

Un saludo! Y gracias por adelantado!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
ElPadreAdsl

NO, no están capados.

Si puedes probar de todas formas con otra tarjeta Ethernet, para salir de dudas.

BocaDePez
BocaDePez

Es surrealista, los pings me los devuelve, es mas: puedo entrar en la configuración del router. Pero el internet no va...

No creo que sea de la ethernet, en todo caso es un portátil y no tengo otra pcmcia :-(

BDPR

Prueba a acer un PING a una IP de fuera.... Si te responde es k tienes acceso a Internet entonces el problema de k no navegas seria o problema de DNS o del navegador. (Aveces puede ser asta el propio Firewall)

Si por lo contrario no te respondiera el PING a la IP externa entonces es o problema en la configuracion del router o en la central.

Un Saludo ;)