Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Abrir puertos de PS4 por UPnP Edgerouter

jeesusgmzz

Tengo un problema con mi fibra de Orange (indirecta de Movistar). La cosa es que tengo problemas para abrir los puertos, ya sea en el LiveBox+, que abre puertos cuando le apetece, y en mi EdgeRouter no lo puedo ni abrir. ¿Sabríais por qué es? Tengo IPv4.

Otra cosa, ¿por qué cuando hago tracert a mi IP con el LiveBox me da dos saltos, pero con el edgerouter solo da un salto?

vukits

¿Qué WAN IP coge tu EdgeRouter?

🗨️ 4
BocaDePez
BocaDePez

Mi IP publica.

🗨️ 3
vukits

pues algo le pasará a tu EdgeRouter, porque cuando el LiveBox se pone en modo bridge, es uno de verdad

🗨️ 2
BocaDePez
BocaDePez

Tengo ONT por separado, lo que me choca es por que cuando conecto el LiveBox y hago tracert a mi IP da dos saltos y puedo abrir puertos, pero con el edgerouter da un salto, que es lo que tendría que pasar con el LiveBox no?

🗨️ 1
vukits
jeesusgmzz

E probado con otro router y no me los abre tampoco, pero sigue dando un salto hasta mi IP, no entiendo que pasa.

🗨️ 9
vukits

si no das más información, no sé cómo te vamos a ayudar.

modelo de router , firmware, cómo abres los puertos y cómo has hecho la comprobación de si los puertos están abiertos.

🗨️ 8
jeesusgmzz

Tengo un Edgerouter X, con el firmware v1.10.11 antes tenia 2.0.8( que creo que esta en pruebas) pero me ocurría lo mismo, utilizo la VLAN 20

captura-pantalla-22.webpcaptura-pantalla-23.webpcaptura-pantalla-27.webp

Para abrir los puertos dejo la IP estática del dispositivo en este caso una ps4 y a continuación voy a el apartado de Port Forwarding introduzco los puertos.

captura-pantalla-24.webp

En el LiveBox me da dos saltos.

Lo compruebo mas que nada con la ps4

🗨️ 7
jeesusgmzz
🗨️ 5
vukits
🗨️ 3
BocaDePez
BocaDePez
1
🗨️ 2
jeesusgmzz
🗨️ 1
vukits