Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problema con los puertos conexion ONO 12 Mb

BocaDePez
BocaDePez

Hola a todos.

Desde hace unos dias estoy teniendo problemas con la apertura de puertos.

Tengo un modem-cable Scientific Atlanta 2320 y no consigo que los puertos esten abiertos.

Lo unico que hago es irme a la opcion port forwarding, indicar la ip de mi equipo, puerto y protocolo, y activarlo. Hasta ahi ningun problema. El inconveniente es que cuando me voy a una de esas paginas donde te dan la opcion de chequear los puertos, todos me dicen que el puerto esta cerrado.

He probado a resetear el modem pero ni con esas.

¿Se os ocurre algo?

Muchas gracias a todos y saludos.

BocaDePez
BocaDePez

Aunque abras los puertos, si no tienes un servicio a la escucha en ese puerto el puerto estara cerrado para las utilidades de comprobacion de puertos.

Ejemplo: Si redirijo el puerto 25 (smtp) a la ip 192.168.1.2 en el router, como en el ordenador con ip 192.168.1.2 no tenga un servidor de correo u otro saervicio distinto que use el puerto 25, por muchas comprobaciones que haga el puerto aparecera como cerrado.

djnacho

Te paso el tema al foro de modems y routers, ya que no es un problema de la conexión, sino del cable-router (si, si, router, ya que tiene incorporado un router dentro del aparato, de otra forma, no tendrías problemas en abrir puertos, ya que en un cablemódem, todos los puertos están abiertos por defecto, a menos que se instale un firewall software).

Un saludo :)

superllo

¿Tienes algún cortafuegos como el ufw o el que venga en Winbugs?