Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Problema con puertos

CaNcEr2001

Tengo un router de Jazztel HG536+ y tengo un problema con el emule que siempre me sale lowid, es decir la cabeza con la venga, el caso es que creo que esta todo el tema de los puertos bien echo para abrirlos.

Los he abierto haciendo lo siguiente: he entrado en el router y una vez dentro me he ido a advanced setup - NAT - y ahi he indicado los puertos tanto TCP como UDP y le he dado a Save.

Pues el caso es que sigo con el mismo problema, si hago una comprobacion con la mula de los puertos me sale: ¡Test TCP incorrecto! test UDP no se realizará.

¿Me Podeis ayudar?

Mil gracias

f1r28alonso

Pon los puertos que has abierto en el router en la configuración del emule.

.-.Salu2.-.

🗨️ 5
CaNcEr2001

Si los puertos del emule son los que he abierto en el router.

Alguna idea de porque tengo este problema?

Como nota decir que hace tres dias esto no me ocurria, me ha empezado a pasar hacedos o tres dias sin haber tocado nada.

🗨️ 4
f1r28alonso

Puede que se te haya cambiado la ip privada. Comprueba la ip que tienes con la ip que abriste los puertos al router porque puede pasar que se te haya cambiado la ip.

.-.Salu2.-.

🗨️ 2
CaNcEr2001

f1r28alonso Como hago lo de la ip privada ??? me podrias dettalar como hacerlo?

melomano: el cortafuegos de windows esta correctamente configurado.

🗨️ 1
melomano

cortafuegos de windows

Willie

Panel de control - > conexiones de red -> boton derecho sobre tu conexion, propiedades - > TCP/IP, propiedades. Comprueba la IP que tienes. Si es automatica, pon una manual y esa es la que tienes que poner en el router cuando abras los puertos.

🗨️ 3
nebur43

Hola, Yo tengo el router COMTREMD de Jazztel, y me ocurre lo mismo. Efectivamente el problema es que me conecto con portatil y en ocasiones me da una IP y en otras otra. ¿Existe alguna manera de anclar una dirección IP a una direccion MAC? He tenido otros routers (de telefónica) y esto si se podía hacer, pero en este router no encuentro la manera.
Gracias

🗨️ 2
pinkfloyd

Vete a "Mis sitios de red", "Propiedades" (botón secundario del ratón), en tu conexión de red la seleccionas y clicas con el botón secundario del ratón, "Propiedades" "Protocolo de internet (TCP/IP)" y la estableces de forma manual. Así, cada vez que se conecte siempre tendrá la mismo. Otra opción es la que comentas, la de reservar IP por dirección MAC, pero debes comprobar si tu router lo soporta.

¿De qué modelo se trata?

🗨️ 1
nebur43

Es un COMTREND.

CaNcEr2001

Solucionado, era problema de la ip privada como vien decias, muchas gracias a todos por la ayuda.

Un Saludo

🗨️ 2
BocaDePez
BocaDePez

Hola, es mi primera visita a este foro y me encuentro en la misma situación de id baja, pero no me salgo de las ip..., no habrá algún manual para torpes donde pueda aclararme con esto de las ip?

Gracias de antemano

Enric

🗨️ 1
vukits

guguel es tu amigo

PD: windows es fácil... B-)