Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
88 lecturas y 3 respuestas
  • BocaDePez BocaDePez
    6

    Problema con PTR y sincronizacion router

    Buenos dias,

    Tengo un problema de los mas extraño, tengo contratado 20Mb con Ya.com, y bueno siempre me ha llegado en torno a los 13 0 14 Megas, pero desde un tiempo a esta parte, como maximo me esta llegando 3 megas, el motivo es el siguiente:

    1 tengo una unica rosseta conectada al PTR, a una distancia de unos 20 Mts, aqui sincroniza ahora a 3Mb, antes a 13 o 14

    2 si conecto el router directamente al PTR no me sincroniza de ninguna manera, ni en modo prueba, ni siquiera montando un rosseta nueva(quitando la anterior) a un metro distancia, todo perfectamente empalmado.

    y como supongo que sabreis, los de Ya.como ni caso,

    Ruego si alguien tiene alguna idea de porque puede ser esto.

    un Saludo

    Brettdown

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • 6

      Yo creo que tu mismo te estás dando la respuesta. Tu ptr no…

      Yo creo que tu mismo te estás dando la respuesta. Tu ptr no parece estar en muy buenas condiciones. O, también puede ser, que el rj11 que va de tu router al ptr (o a la roseta también) no esté en buenas condiciones. Te lo comento porque a mi me ha pasado y era eso.

      Tienes dos opciones, en este caso. Prueba con otro cable rj11, a ver si el problema se soluciona, y si no piensa en cambiar tu ptr ( intenta que ya mande a alguien que lo haga) o , si te atreves, pon un splitter.

      Saludos

      • BocaDePez BocaDePez
        6

        Buenas, pues después de mas de tres horas con pruebas, todo…

        Buenas, pues después de mas de tres horas con pruebas, todo igual, me da, que es problema del router, os explico, he comprado un PTR nuevo, y lo he cambiado, pues todo igual, en la roseta sincroniza, en el ptr no, también he comprado un Splitter, lo he puesto y na to igual, me a bajado un pelo el ruido (de 12.0 a 11.8) siempre en la misma roseta, he montado una nueva roseta con un metro de cable, he testado que todo estuviera correcto, y lo mismo no conecta. He llamado a ya, y me ha dicho que era imposible que fuera ese ptr ya que tiene que funcionar. Pues le he dicho, ¿Quieres que levante la Tapa del PTR?, si tienes razon seguiremos hablando, y si la tengo yo, Pues se cortara. Adivinar, como ya sabia, se ha cortado. He vuelto a llamar, y ahora me dicen que la incidencia esta cerrada.

        Por lo que creo, que me cambiare de Compañia.

        Un saludo,

        • 6

          ¿Has probado con otro router? Si tienes alguno a mano,…

          ¿Has probado con otro router? Si tienes alguno a mano, prueba, y si es eso, pide que te lo cambien.

          Saludos