Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 25 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema con la promoción de subida

    Hola a todos,

    Esta lunes me apunté a la promoción de subida durante tres meses (me confirmaron que podía pasar a mi conexión anterior a los tres meses sin ningún cargo).
    El problema viene cuando ayer resetée el modem (tal y como ellos me indicaron) y desde que lo resetée no he podido volver a conectarme.
    Por supuesto llamé al servicio técnico y allí comprobarón lo siguiente:
    Si tenía una ip verdadera: la tenía, era correcta
    Comprobaron los ping a las dns: salían bien, se recibían los 4 paquetes.

    Con esas comprobaciones me informaron que mi conexión era correcta y que el problema estaría en el Sistema operativo.

    Como podéis comprender yo no estoy de acuerdo ya que no funciona internet desde que resetée el modem.

    A la única página que puedo acceder es a la del modem (un webstar), y dentro de esta página solo a la principal, cuando le doy a la pestaña de Signal me informa que esa función no está instalada en el modem (antes cuando le daba salía las velocidades de subida y bajada así como las modulaciones).

    He probado llamando de nuevo y con otro técnico, y me ha dicho lo mismo.

    ¿A alguien le ha pasado esto? Yo pienso que es problema del modem al resetearlo pero en Euskaltel insisten que no.

    Esta noche probaré con otro ordenador (a ver si un amigo me deja un portatil) y entonces tendré más datos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasa algo parecedi, he reconfigurado el emule para la…

        A mi me pasa algo parecedi, he reconfigurado el emule para la nueva conexión pero de momento baja parecido a antes, solo una vez he conseguido un pico de 60, pero lo de llegar a 300 parece utopico

        • Cerrado

          No entiendo, con todo lo que s eha dicho y escrito, ya las…

          No entiendo, con todo lo que s eha dicho y escrito, ya las veces que se ha expuesto el caso, que, a estas alturas, no entandais que no se puede usar la mula, para "medir" la calidad de la velocidad de nuestra conexión.

          Para medir la velocidad de la conexión os vais a los tests correspondientes, que páginas hay muchas, y tests muchos más.

          La mula no es para eso, ni por tener tres megas te tiene que ir "por decreto" a 360 kbps de descarga. Tengas 3 megas, 8 megas, o 90 megas, habrá archivos que, por lo compartidos que están, por la calidad de los uploads de los que lo comparten, etc, te bajará más rápido que otro.

          Aqui tenis una página de test, para medir la velocidad de la conexión:

          http://speedtest.cistron.nl/

          Un saludo.

          • Cerrado

            BocaDePez BocaDePez
            6
            Y quien ha dicho que este usando el emule para medir la…

            Y quien ha dicho que este usando el emule para medir la calidad de la velocidad.
            Que yo vea, creo solo se ha comentado que no se ve una gran diferencia entre tener el emule con despega 300 a tenerlo con despega 3Mg, y que eso es lo que nos decepciona.
            Yo ya he medido la velocidad con un test, y también te digo que de momento en ningun momento he llegado a los 3 Mg, máximo 2Mg y con suerte (varias veces me ha dado valores de 500 kb).
            Espero que la próxima vez te leas bien los post antes de recriminar los comentarios de los demás.

            • Cerrado

              He leido perfectamente el post. Y otro cosa más, con el nivel…

              He leido perfectamente el post.

              Y otro cosa más, con el nivel patético que tienen los uploads de las conexiones a internet en este país, los P2P no sólo no mejorarán, sino que cada vez irán a peor.

              Da igual que tengas 3 megas como si tienes 20 megas, la mula seguirá bajando a trancas y a barrancas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas de nuevo (soy el del principio). Después de la…

      Buenas de nuevo (soy el del principio).

      Después de la conversación de la tarde con el servicio técnico llego ayer a la noche a casa, reseteo el modem y, voila, conexión arreglada.
      Por supuesto no me habían llamado (tal y como me comentaron que para eso me cogieron el móvil), por lo que si no lo reseteo todavía estaría esperando.

      Con las mismas les llame para ver que había ocurrido y me comentaron que al revisar el alta a los 3 Mg, vieron que había ocurrido un error con el alta automática, por lo que procedieron a dar un alta manual.

      De todas formas aunque sincroniza a 3 Mg, todavía no he visto una velocidad mas alta de 2Mg, ni en los test ni en las descargas.

    • Cerrado

      Hola de nuevo, ha venido el tecnico y me ha cambiado el modem…

      Hola de nuevo, ha venido el tecnico y me ha cambiado el modem Thomson por un webstar, y ya se ha solucionado el tema de la conexión. Le he preguntado a ver si podía haberse estropeado al resetearlo, y me ha dicho que creía que no, pero que eso era lo de menos, que si con el nuevo funcionaba, pues que no había porqué hacerse mas preguntas (yo creo que el otro ni siquiera estaba estropeado)....

      Buenas noches a todos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Vamos hombre, por favor, si no te sale bien la tortilla de…

        Vamos hombre, por favor, si no te sale bien la tortilla de patatas con tu nueva sarten teflon antiadherente, te compras otra nueva de otra marca y si por casualidad te empieza a salir bien no te preguntes donde estaba el fallo, fijo que era la sarten.

        Tu modem es un webstar, igual que el modem del chaval de la xbox y a el le va de pena.
        ¿Que pasa que las cosas se arreglan solas? pues jodidos andamos si no hay un porque.

        A mi como ya he comentado antes, tras diversas incidencias, quejas a euskaltel y visitas del técnico que nada arreglaron puesto que solo realizaron mediciones, la señal de internet volvió sola por arte de magia y así lleva semanas.

        Por cierto, a mi tampoco me ha llegado la promoción de los 3 megas (aunque me llegue paso de ella), será por la caña que les he metido por la subida del euro y la no subida de velocidad, las quejas y tal y tal y tal, je, je, je,

        Que tengas suerte con tu sarten nueva...;-)

        Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        juer... estaba pensando en acogerme a la promoción esa de los…

        juer... estaba pensando en acogerme a la promoción esa de los 3 meses por la patilla, pero viendo los problemas que está teniendo la gente me da un pelín de miedo.

        Lo cierto es que a mi no me han avisado de la promoción (será por enviarles tantos emails protestando jejeje)

        NETGIZON

    • Cerrado

      BocaDePez BocaDePez
      6

      En primer lugar,saludos a todos de un cliente mas que…

      En primer lugar,saludos a todos de un cliente mas que frustado con Eskaltel.
      En mi amplio historial de lamentos con esta compañia creia haber sido un caso aislado,una victima del infortunio,pero al dar casualmente con este foro,veo que estaba muy equivocado.

      Vereis,yo tengo contratados los servicios de Euskaltel desde que empezo a hacer las primeras pruebas en Galdakao hace ya unos cantos años y he tenido contratado desde sus inicios el paqete completo(TV,telefono e internet).Primero tuve una conexion de 56 Kb,despues ADSL a 128 Kb que me ampliaron a 300 a principios de este año por ultimo este lunes me llamaron para pasarme al mismo precio,a 3 Mb durante 3 meses,segun sus propias palabras por ser un cliente "pionero" dentro de la compañia.
      Yo ya estaba pensando desde hace meses pasarme a otra compañia,por el pesimo servicio recibido,que va desde cortes en la conexion de internet,cambio de canales de TV sin previo aviso,facturacion de llamadas erronea,por no recordar la rotura de una tuberia de mi casa y posterior inundacion,cando instalaron el cable.

      Aun asi decidi darles un voto de confianza y decidi aceptar esta oferta,aunqe para variar algo vuelve a ir mal y ese algo es sospechosamente similar a lo que os ocurre a los demas.
      Este lunes a la mañana,comprobe que la conexion habia sido subida,si bien no llegaba ni por asomo a 3 Mb,en todos los test que realice estaba sobre los 2 Mb.
      El problema gordo llego cuando al mediodia mi hijo conecto su consola Xbox para jugar online.Para poder jugar debe reiniciar el Modem,operacion que hasta la fecha no habia causado ningun problema con la antigua conexion de 300 Kb.
      Por contra en esta ocasion,tras acabar de jugar,volvio a reiniciarlo para conectar el ordenador y cual fue nuestra sorpresa al ver qe la conexion no llegaba ni a 200 Kb,10 veces menos de lo que marcaba apenas media hora antes.
      Rapidamente llame al servicio tecnico y me dijeron que era problema de mi windows,(problema que repito no se dio nunca con la de 300 Kb).Asi que teclee lo que me dijeron y la cosa segia igual.Al final me reconocieron que era un fallo suyo,y que tratarian arregarlo cuanto antes.
      El martes a la mañana todo funcionaba bien de nuevo,aunque otra vez no iba ni por asomo a 3 Mb,como mucho 2 Mb, en algunos test ni llegaba.De nuevo mi hijo puso la consola y otra vez a 200 Kb o menos hasta hoy jueves.

      Soy o muy torpe o Euskaltel nos toma el pelo de nuevo.

      Por sisirve mi algo mi modem es n WEBSTAR dpc2100 y uso Windows xP Sp 2.

    • Cerrado

      BocaDePez BocaDePez
      6

      Por lo que comentas el modem esta sin configurar, es decir,…

      Por lo que comentas el modem esta sin configurar, es decir, no ha recibido el archivo de configuracion de euskaltel para los 3 megas. Llama a euskaltel y diles eso, que comprueben que la mac que tienen ellos coincide con la de tu cablemodem, y que ellos lo tienen configurado correctamente. Si todo eso les da bien que lo desconfiguren y lo vuelvan a configurar.
      Si al final te mandan un tecnico no te preocupes que no te van a cobrar... bueno, no deberian.

      1 saludo y suerte!

      JL

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el que inició el post. He probado con otro ordenador (un…

      Soy el que inició el post.
      He probado con otro ordenador (un portatil) con otro S.O. (windows 2000) y da exactamente el mismo problema.
      Conclusión no es problema del ordenador (como ya suponiamos todos....)
      Llamadita al servicio técnico, le cuento lo mismo otra vez añadiendo lo de la prueba con otro ordenador y ahora sí que mandan orden a los técnicos para que lo revisen (eso sí, con la "amenaza" de los 48 euros si el problema era mío).

      He estado por decirle que si el problema es de ellos cobrarles yo los 48 euros a ellos.....

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi tambien me dijeron lo de los 48 € antes de mandarme al…

        A mi tambien me dijeron lo de los 48 € antes de mandarme al técnico. Por eso me recomendaron revisar todas las conexiones entre el cable modem y la tarjeta de red, además de las conexiones entre la roseta de la pared y el cable modem ¿has comprobado estas últimas?.

        Si has probado con otro ordenador como comentas ya no se trata del problema con el S.O., bueno eso no se lo creian ni ellos. Como ya tengo experiencia con el servicio técnico, me he dado cuenta que si no aportas datos firmes (en tu caso la prueba con otro pc) y no te pones un poco serio, te toman por el pito del sereno y ni siquiera te abren incidencia.

        Suerte y solicita que te descuenten de la factura las horas de corte que has tenido, seguro que te mandan a tomar por el fly amablemente

        Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          Ya había pensado solicitar el descuento por las horas de no…

          Ya había pensado solicitar el descuento por las horas de no servicio (soy optimista y espero que no sean días en vez de horas).
          Como tu dices me mandaran a tomar ......., pero por pedir que no sea.
          Además debería pedir una indemnización por los trastornos ocasionados (porque tener que pedir otro ordenador para hacer pruebas es un trastorno, pero si llego a hacer lo que ellos me recomendaban de reinstalar el paquete de comunicaciones del xp, seguro que hubiera acabado formateando el equipo)

          • Cerrado

            BocaDePez BocaDePez
            6
            Pero entonces la promoción esta de tener 3mb a precio de…

            Pero entonces la promoción esta de tener 3mb a precio de 300ks exige algun compromiso?. porque he leido en otro post que si quieres volver a 300ks TAL VEZ tengas que pagar el alta de nuevo!.

            • Cerrado

              yo acabo de apuntarme y no tiene ningun compromiso, antes de…

              yo acabo de apuntarme y no tiene ningun compromiso, antes de k pasen los 3 meses les llamas y les dices k te kieres volver a los 300 y ya esta, no te cobran nada,
              llama al 1717 y pregunta por la promocion y diles k te informen.

              lo k me extraña y mucho es k los k estamos en la promocion pagamos durante 3 meses 23 por los 3M ¿ y los k ya tienen los 3 m pagaran 39 sin rechistar ? yo creo k algo se esta cociendo

    • Cerrado

      Que miedo yo me apunte ayer a la promocion, bueno, si me pasa…

      Que miedo yo me apunte ayer a la promocion, bueno, si me pasa lo mismo ya me vereis protestando por aqui, y me dare de baja antes de lo que pensaba.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo he reseteado el modem "miles de veces" con mi conexión de…

      Yo he reseteado el modem "miles de veces" con mi conexión de 300 kbps siguiendo instrucciones del técnico porque no tenía señal de internet a ciertas horas del dia.
      Los cortes eran siempre al mediodia y siempre que venía el técnico a casa habia señal así que no había problema ¿que raro verdad? la ley del murfi ó como se llame no falla.
      Despues de varias visitas del técnico a casa sin cobrar un duro por supuesto y de efectuar una queja formal en euskaltel via email diciendo que estaba pagando un servicio que no recibía, el problema se arreglo milagrosamente, ¿como? n.p.i.

      Eso de que el problema está en el sistema operativo es una manera muy fácil de quitarse el problema de encima y demuestra poca profesionalidad.
      Por lo menos te habrán dado alguna pista, hablar del S.O. sin mas detalle es muy poco objetivo. ¿Por un reseteo del modem para una subida de velocidad tienes problemas con el S.O. Wxp? ¿hay que reinstalar el Wxp de nuevo...?. Yo creo que mas bien no tienen ni p. idea de por donde les da el aire.

      No pienso probar ninguna promoción.!!!

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        El mío es un Webstar DPC2100 y mi S.O. es Windows Xp Sp2.…

        El mío es un Webstar DPC2100 y mi S.O. es Windows Xp Sp2.
        Esta misma tarde pruebo lo del portatil y os cuento.

    • Cerrado

      BocaDePez BocaDePez
      6

      dado que veo que os ha pasado ya a dos personas sería…

      dado que veo que os ha pasado ya a dos personas sería interesante que indicaras qué modem tienes para saber si puede ser tema del modem (así los que tengamos el mismo nos lo ensaremos antes de aceptar la oferta).

    • Cerrado

      Estaba leyendo tu post, y ya pensaba que era yo el que lo…

      Estaba leyendo tu post, y ya pensaba que era yo el que lo habia escrito, pues me pasó "Exactamente" lo mismo y tambien el lunes cuando reseteé el moden (el mio es un thomson 245) también me dijeron que era de mi sistema operativo, lo cual me hizo agarrar un gran cabreo pues yo utilizo windows xp y suse linux 9.3 y en ninguno de los dos tenía conexión (pero claro, como ellos no dan soporte a linux), aunque aparentemente el cable modem funcionaba. Así que volvi a llamarles y me saltaron con la amenaza de que si me mandaba un tecnico me cobrarían 45 Euros. Le dije que mande a quien quiera pero que me devuelvan mi conexión.....
      Ayer al mediodia reseteé otra vez el modem y desde entonces se ha vuelto "loco" las lucecitas se encienden y apagan continuamente, así que les volví a llamar y me abrieron un nuevo parte de incidencia (según ellos ahora el problema era diferente). Ayer por la noche me llamaron y me dijeron que desde allí veían que seguía sin conexión así que hoy por la tarde me mandarán un tecnico.

      Como todas las promociones sean así.......por favor a mí que no me avisen........