BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Problema con Pen Drive USB

BocaDePez
BocaDePez

He montado un pincho USB como boot para instalar un XP, la instalacion perfecta, posteriormente he formateado de nuevo el pincho con la herramienta de HP, y ahora resulta que copiar un fichero de unos 900 megas me cuesta mas de una hora, empieza copiando sobre los 6 Mb/s, pero cuando llega a los 450 megas copiados baja la velocidad hasta menos de un mega por segundo, total que me dice que me queda mas de una hora para terminar de copiar todo. Antes de realizar la operacion de convertirlo en booteable me lo copiaba normalmente, un giga unos cuatro o cinco minutos. Gracias

BocaDePez
BocaDePez

He estado pendiente desde ayer a la tarde para ver si alguien me ayudaba a solucionar mi problema con el pincho USB, ya veo que nadie ha contestado, afortunadamente hay mas foros de este tipo, y mucho mejores, puesto que esta tarde he vuelto a realizar la misma pregunta en uno de ellos y en menos de una hora me han dados seis respuestas con las que he podido solucionar mi pequeño problema. Es curioso este foro yo lo visitaba hace algo mas de un año y daba gusto porque estaba totalmente dinamizado y enseguida obtenías una respuesta, hoy veo que este foro esta muerto, nadie contesta, ¿que ha pasado?, la verdad es que da pena que un foro como era este por alguna razon que desconozco se haya ido al garete; de todas formas ahora se donde no tengo que preguntar si vuelvo a tener otro problema y por supuesto que foro tengo que recomendar a alguien que quiera consultar una duda o problema. Que nadie se mosquee pero es la triste realidad de lo que este foro fue y ahora es, gracias si alguien ha leido mi post.

Adios.