Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problema de pasar d 256 a 512...ayuda por favor

    Hola

    Hace unos meses q me di de alta en ya.com con la adsl d 256, pero hace 20 dias solicité la de 512, q es gratis el alta...pos na dicen q ya está todo y los test de velocidad son los mismos q antes...

    Que si un virus, q si un troyano, q si actualizase el TCP optimizer,....nada!! lo he intentado todo

    A alguien le ha sucedido lo mismo y ha solucionado el problema?? o alguien q sepa lo q pasa...q estoy hasta....

    Gracias, un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Comprueba la sincronizacion , yo tengo un problema muy…

      Comprueba la sincronizacion , yo tengo un problema muy parecido, a mi aun no me han duplicado el adsl (la duplicacion se hizo teoricamente en octubre) asi que sigo a 256. Hasta ahora todas las reclamaciones han sido en vano , porque tenia el router 3com 11g y ahi no pone a que velocidad sincroniza , con lo que se aferran al 10% . Lo que si te puedo decir es que ahora me he vuelto a configurar el viejo modem , y estoy reclamando que me sincroniza a 256 y (por fin!!!) me han abierto una incidencia de problemas en la migracion... a ver que pasa. Te deseo suerte , la necesitaras

    • Cerrado

      BocaDePez BocaDePez
      6

      pues para mi que deberías llamar a ya.com y decirles que…

      pues para mi que deberías llamar a ya.com y decirles que aunque a ellos les consta que tu tienes 512, tú haces los test de velocidad y te siguen saliendo como si tuvieras 256.