Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problema parabolica comunitaria

    Lo primero felicitaros por este foro. Y a continuacion me gustaria contaros mi problemilla.

    Mi edificio de 4 años de antiguedad tiene instalada una parabolica comunitaria de Digital Plus. Yo me he comprado un deco combo de satelite y tdt y lo he enchufado.
    Me encuentra un monton de canales libres a traves del Astra y los sintoniza sin problemas, pero al intentar verlos me aparece un mensaje en la pantalla, totalmente negra, que dice "sin señal de video". Seguro que estoy haciendo algo mal. Os agradeceria mucho vuestra ayuda.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si te aparece sin señal de video puede ser porque no tengas…

      Si te aparece sin señal de video puede ser porque no tengas bien configurado algo en el menú del deco.

      Con una comunitario lo normal es que recibas solo las frecuencias de 10.700 a 11.700 MHz con polarización vertical, el resto no.

      Comprueba a ver si tienes algún bloqueo de canal o algo en el receptor, no vaya a ser esa la razón.

    • Cerrado

      Es que para ver esos canales hace falta un amplificador (creo…

      Es que para ver esos canales hace falta un amplificador (creo que de llama F.I.) Eso para las parabólicas normales. Para las del digital son otros sintonizadores. El que tienes no te servirá. Y no se ponen mucho.