Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problema con pagina web de la Junta

trinux

Buenas,

pues eso, tengo una duda con el dominio www.juntadeandalucia.es.

Siempre que deseo acceder a esta web para, nunca puedo entrar, el acceso ES MUY LENTO y casi NUNCA termina de cargarla entero.

He probado a hacer un ping:

PING inv.juntadeandalucia.es (194.224.160.68): 56 data bytes
64 bytes from 194.224.160.68: icmp_seq=0 ttl=237 time=43.5 ms
64 bytes from 194.224.160.68: icmp_seq=1 ttl=237 time=44.9 ms
64 bytes from 194.224.160.68: icmp_seq=2 ttl=237 time=79.3 ms
64 bytes from 194.224.160.68: icmp_seq=3 ttl=237 time=38.6 ms
64 bytes from 194.224.160.68: icmp_seq=4 ttl=237 time=39.6 ms

--- inv.juntadeandalucia.es ping statistics ---
5 packets transmitted, 5 packets received, 0% packet loss
round-trip min/avg/max = 38.6/49.1/79.3 ms

Y un traceroute

traceroute to inv.juntadeandalucia.es (194.224.160.68), 30 hops max, 38 byte packets
1 10.51.0.1 (10.51.0.1) 9.318 ms 11.651 ms 5.083 ms
2 10.1.253.10 (10.1.253.10) 7.944 ms 5.781 ms 39.784 ms
3 10.61.98.17 (10.61.98.17) 7.578 ms 8.481 ms 9.175 ms
4 10.1.254.41 (10.1.254.41) 26.448 ms 28.875 ms 13.825 ms
5 10.1.254.233 (10.1.254.233) 76.637 ms 102.869 ms 99.159 ms
6 62.100.103.5 (62.100.103.5) 19.764 ms 48.761 ms 104.431 ms
7 10.127.3.70 (10.127.3.70) 100.712 ms 108.415 ms 108.809 ms
8 193.149.0.9 (193.149.0.9) 56.294 ms 41.211 ms 39.354 ms
9 tmpen1-Imdesp20.nuria.telefonica-data.net (213.0.251.114) 38.460 ms 34.946 ms 34.452 ms
10 jtmpen1-jtmdel1.nuria.telefonica-data.net (213.0.251.146) 83.544 ms 38.303 ms 51.561 ms
11 tssbe1-tmpen1.nuria.telefonica-data.net (213.0.251.126) 135.589 ms 142.381 ms 174.278 ms
12 assbe2-tssbe1.nuria.telefonica-data.net (213.0.248.117) 44.088 ms 54.393 ms 85.625 ms
13 193.152.60.2 (193.152.60.2) 37.014 ms 38.692 ms 87.360 ms
14 194.224.160.2 (194.224.160.2) 222.321 ms 203.803 ms 159.399 ms
15 * * *
16 * * *
17 * * *
18 * * *
19 * * *
20 * * *
21 * * *
22 * * *
23 * * *
24 * * *
25 * * *
26 * * *
27 * * *
28 * * *
29 * * *
30 * * *

A apartir de hay MUERE (?) ¿A alguién más le pasa?

Esto pasa en todos sus contenidos de ese servidor, ya sea cultura como otra consejeria, por supuesto tengo Supercable en Córdoba.

¡¡Ayuda, que pasa!!

Saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
RedStar

No te preocupes, esa calidad de servicio en el servidor de la Junta estos últimos meses suele ser habitual.

Estos últimos tres días (sobre todo el día 20 y 21 de Enero de 2004) han sufrido varias caidas de su servidor PostgreSQL.

Cada vez el acceso a las páginas alojadas en su interior es más lento. Antes pensaba que era debido a su conexión con el exterior, pero parece que ese no es su principal problema.

Algunos directorios de la página web parece tener una respuesta más rápida que otros. Deduzco que usan algún tipo de cluster basado en un proxy web que redirige ciertos directorios a una máquina u otra.

Al menos, las páginas que yo suelo usar (de los centros del profesorado - Averroes) suelen estar muy saturadas, y aunque al descargar archivos suele darme tasas de transferencia altos, el tiempo de respuesta es excesivamente lento y a veces, como tú dices, no termina nunca de cargar la web.

Apostaría que es un problema del uso de CPU de la máquina que sirve las páginas web, de su RAM o algo que está haciendo bajar su rendimiento y no del ancho de su línea.

Un saludo y feliz año 2004 a todos.

🗨️ 1
trinux

Sobre lo que dices que "ultimamente" a mi me va va mal desde siempre, por supuesto no he probado a acceder con otra conexión

Saludos